<!DOCTYPE html>
<html dir="ltr" lang="en-gb">
<head>
      <base href="http://islam.com.ua/portret/21051-jamila-afghani" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="религия ислам, ислам это,мусульмане, книга Коран,принять ислам, женщина в исламе,молитва мусульман
" />
  <meta name="author" content="manager" />
  <meta name="description" content="Джамиля Афгани использует ислам для расширения прав женщин в Афганистане и собирается продолжать свою работу вопреки препятствиям.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ислам для всех! - Джамиля Афгани и Ислам на страже прав женщин в Афганистане</title>
  <link href="http://islam.com.ua/portret/21051-jamila-afghani" rel="canonical" />
  <link href="/templates/islam_joomla/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/my_default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-731b76e1.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.com.ua/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-804ab149.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery( document ).ready(function()
		{
			Recaptcha.create("6LclUvQSAAAAACDyFiXcNr4n6uU0Ad9u50HIoT6N", "dynamic_recaptcha_1", {theme: "clean",lang : 'en',tabindex: 0, callback: function() {
                jQuery('#recaptcha_area #recaptcha_privacy, #recaptcha_area #recaptcha_logo').remove();
                jQuery('#recaptcha_response_field').attr('placeholder', 'Введите текст');
            }});

        });window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), {"maxTitleChars": 50,"fixed": false});
		});</script>
  <meta property="og:title" content="Джамиля Афгани и Ислам на страже прав женщин в Афганистане"/>
<meta name="title" content="Джамиля Афгани и Ислам на страже прав женщин в Афганистане"/>
<meta property="og:description" content="Джамиля Афгани использует ислам для расширения прав женщин в Афганистане и собирается продолжать свою работу вопреки препятствиям.
"/>
<meta property="og:url"  content="http://islam.com.ua/portret/21051-jamila-afghani"/>
<meta property="og:image" content="http://islam.com.ua/images/articles/personality/Afghani.jpg"/>
<link rel="image_src" href="http://islam.com.ua/images/articles/personality/Afghani.jpg" />

    
    <meta name='yandex-verification' content='dc4197fdbaee2fbc' />
    
    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.60598 -->


    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/islam_joomla/css/template.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/modal.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/colorbox.css" media="screen" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/islam_joomla/css/template.ie7.css" media="screen" /><![endif]-->
	<link rel="stylesheet" href="/templates/islam_joomla/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/islam_joomla/jquery.js"></script>
    <script>
        jQuery.noConflict();
        //var jQueryColorBox = jQuery;
    </script>
    <script src="/templates/islam_joomla/masonry.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/imagesloaded.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/jquery.jcarousel.js"></script>
    <script src="/templates/islam_joomla/jquery.colorbox.js"></script>
    <script src="/templates/islam_joomla/jcarousel.basic.js"></script>
    <script src="/templates/islam_joomla/script.js"></script>
	<script src="/templates/islam_joomla/script.responsive.js"></script>
    <script src="/templates/islam_joomla/PrayTimes.js"></script>
    <script src="/templates/islam_joomla/hijricalendar-kuwaiti.js"></script>

        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-28824978-4', 'auto');
	  ga('send', 'pageview');

	</script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-90027118-7', 'auto');
    ga('send', 'pageview');

  </script>
</head>
<body>
<div class="user-msg">
    <div class="user-msg-inner">
        Msg
    </div>
</div>
<div id="art-main">
<div class="socialbuttons">
    <div>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon"></a>
    </div>
    <div>
       <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
    </div>
    <div>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon"></a>
    </div>
    <div>
        <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon"></a>
    </div>
    <div>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
    </div>
    <div>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
    </div>
    <div>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
    </div>
</div>
<header class="art-header">    <div class="header-inner">
    <div class="current-logo">
        <a href="/">
            <img src="/templates/islam_joomla/images/object840948322.png"/>
        </a>
    </div>
    <div class="current-headline">
        <h1 class="art-headline">
            <a href="/">Ислам для всех!</a>
        </h1>
    </div>
    <div class="current-date">
                <script type="text/javascript">
            var sDomain = 'http://islam.com.ua/';
        </script>
        <div class="day"></div>
        <div class="date"></div>
        <script>
            var latitudeGlobal;
            var longitudeGlobal;

            function buildPrayTimeTable(latitude, longitude, method) {
                var date = new Date(); // today
                prayTimes.setMethod(method);
                prayTimes.adjust();
                var times = prayTimes.getTimes(date, [latitude, longitude], 'auto');
                var items = {fajr: 'Фаджр', sunrise: 'Восход',
                    dhuhr: 'Зухр', asr: 'Аср', // sunset: 'Sunset',
                    maghrib: 'Магриб', isha: 'Иша'};
                jQuery('.art-header .time1').html(items.fajr.toLowerCase() + ' ' + times['fajr']);
                jQuery('.art-header .time2').html(items.maghrib.toLowerCase() + ' ' + times['maghrib']);

                var tbody = document.createElement('tbody');
                for (var i in items) {
                    if (i=='day') continue;
                    var row = document.createElement('tr');
                    var cell = document.createElement('td');
                    var cell2 = document.createElement('td');
                    cell.innerHTML = times[i];
                    cell2.innerHTML = items[i];
                    row.appendChild(cell2);
                    row.appendChild(cell);
                    tbody.appendChild(row);
                }
                jQuery('#headertimetable').html('').append(tbody);
            }

            function changeMethod(newValue) {debugger
                buildPrayTimeTable(latitudeGlobal, longitudeGlobal, newValue);
            }

            (function ($) {
                $(function () {

                    var date = writeIslamicDate(0);
                    var link = $('.support-link');
                    var msgNode = $('.user-msg');

                    $('.art-header .day').html(date.day);
                    $('.art-header .date').html(date.month + ', ' + date.year);

                    var result  = '';

                    function geolocationFailure(positionError) {
                        var msg = '';
                        if(positionError.code == 1) {
                            msg = "Вы решили не предоставлять данные о своем местоположении. " +
                                "Вам будет недоступно расписание молитв.";
                        }
                        else if(positionError.code == 2) {
                            msg = "Проблемы с сетью или нельзя связаться со службой определения " +
                                "местоположения по каким-либо другим причинам.";
                        }
                        else if(positionError.code == 3) {
                            msg = "He удалось определить местоположение в течение установленного времени. ";

                        }
                        else {
                            msg = "Неопределенный тип ошибки.";
                        }
                        link.hide();
                                            }

                    function geolocationSuccess(position) {
                        latitudeGlobal = position.coords.latitude;
                        longitudeGlobal = position.coords.longitude;
                        buildPrayTimeTable(latitudeGlobal, longitudeGlobal, 'MWL');
                    }



                    // Пытаемся определить местоположение пользователя
                    if (navigator.geolocation) {
                        navigator.geolocation.getCurrentPosition(geolocationSuccess, geolocationFailure,
                            {enableHighAccuracy: true, timeout: 60000});
                    }
                    else {
                        alert("Ваш браузер не поддерживает геолокацию");
                    }

                });
            })(jQuery);
        </script>
        <a class='support-link' tabindex="1" href="http://islam.com.ua//service/praytimes">
            <div class="time1"></div>
            <div class="time2"></div>
        </a>
        <span class='tip-block'>
            <span class='tip-two'>
                <div>
                    <div style="display:table; margin: 0 auto">
                        <table id="headertimetable">
                        </table>
                    </div>
                </div>
                <div class="pray-method">
                    <div>Метод расчета:</div>
                    <div>
                        <select onchange="return changeMethod(this.value)">
                            <option value="Egypt">Egyptian General Authority of Survey</option>
                            <option value="Karachi">University of Islamic Sciences, Karachi</option>
                            <option value="Tehran">Institute of Geophysics, University of Tehran</option>
                            <option value="ISNA">Islamic Society of North America</option>
                            <option selected="" value="MWL">Muslim World League (MWL)</option>
                            <option value="Makkah">Umm Al-Qurra (Saudi Arabia)</option>
                            <option value="Jafari">Shia Ithna-Ashari, Leva Institute, Qum</option>
                        </select>
                    </div>
                </div>
                <span style="width: 100%;display: inline-block;text-align: center;">
                    <a href="/service/praytimes">Подробнее >>></a>
                </span>
             </span>
        </span>
    </div>
    <div class="headerbanner1">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/11" target="_blank"
							title="Как принять ислам">
							<img
								src="http://islam.com.ua/images/banners/b_kak prinyat islam.png"
								alt="Как принять ислам"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
    </div>
     <div class="headerbanner2">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5" target="_blank"
							title="Коран">
							<img
								src="http://islam.com.ua/images/banners/headerbanner2.png"
								alt="Коран"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
     </div>
     </div>
</header>
<nav class="art-nav">
    <div class="art-nav-inner">
        <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_108" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://islam.com.ua/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Главное</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_244" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>        	<li>		<a href="/umma">Умма</a>    </li>	<li>		<a href="/civilizaciya">Исламская цивилизация</a>    </li>	<li>		<a href="/islam-in-my-life">Ислам в моей жизни</a>    </li>	<li>		<a href="/actualno">Актуально</a>    </li>	<li>		<a href="/semya">Семья</a>    </li>	<li>		<a href="/welcome">Знакомьтесь: Ислам</a>    </li>    </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_245" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/moy-put/21061-20-znamenitostey-kotorye-prinyali-islam">            20 знаменитостей, которые приняли Ислам</a>    </li>    <li>        <a href="/poklonenie/21035-stat-blizhe-k-koranu-7-sovetov">            Стать ближе к Корану: 7 советов</a>    </li>    <li>        <a href="/poklonenie/21013-imena-allaha-znat-i-pomnit">            99 имен Аллаха важно знать и помнить</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_101" class="iceMenuLiLevel_1"><a href="/news" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Новости</span></a></li><li id="iceMenu_218" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/medias" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Медиа</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_221" class="iceMenuLiLevel_2"><a href="/medias/video" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Видео</span></a></li><li id="iceMenu_222" class="iceMenuLiLevel_2"><a href="/medias/audio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Аудио</span></a></li><li id="iceMenu_225" class="iceMenuLiLevel_2"><a href="/medias/books" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Книги</span></a></li><li id="iceMenu_224" class="iceMenuLiLevel_2"><a href="/medias/motivators" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мотиваторы</span></a></li><li id="iceMenu_223" class="iceMenuLiLevel_2"><a href="/medias/photos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фотогалерея</span></a></li><li id="iceMenu_443" class="iceMenuLiLevel_2"><a href="/medias/infographics" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Инфографика</span></a></li></ul></div></li></ul></li><li id="iceMenu_219" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/fatwa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фатвы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_226" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-categories" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рубрикатор</span></a></li><li id="iceMenu_227" class="iceMenuLiLevel_2"><a href="/fatwa/ask-us" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Задать вопрос</span></a></li><li id="iceMenu_228" class="iceMenuLiLevel_2"><a href="/fatwa/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск/рубрикатор</span></a></li><li id="iceMenu_229" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-actual-questions" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуальные вопросы</span></a></li></ul></div></li></ul></li><li id="iceMenu_484" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/specific-topics-list-blog" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Спецтемы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_485" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>                                                <li>                <a href="http://islam.com.ua/special-topic-vasatyya">«Община, придерживающаяся середины»</a>            </li>                                                            <li>                <a href="http://islam.com.ua/special-topic-hristiane-v-musulmanskih-stranah">Христиане в мусульманских странах</a>            </li>                                                            <li>                <a href="http://islam.com.ua/medias/video/20613-logika-islama-s-seyranom-arifovym"></a>            </li>                        </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_486" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">    Популярные</div><ul id="mostread-onmain">                                <li>            <a href="http://islam.com.ua/special-topic-vasatyya">                «Община, придерживающаяся середины»</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-hristiane-v-musulmanskih-stranah">                Христиане в мусульманских странах</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-al-aqsa">                #АльАкса в опасности</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-radzhab">                Раджаб – месяц Всевышнего</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-ramadan">                Благословенный Рамадан</a>        </li>            </ul><div class="other-specific-topics"><a href="/specific-topics-list-blog">Другие</a></div></div></div></li></ul></div></li></ul></li><li id="iceMenu_220" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/service" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Сервис</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_230" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Коран</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Блог</span></a></li><li id="iceMenu_232" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Календарь</span></a></li><li id="iceMenu_233" class="iceMenuLiLevel_2"><a href="/service/praytimes" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Расписание молитв</span></a></li><li id="iceMenu_234" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Кыбла</span></a></li><li id="iceMenu_235" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рассылка</span></a></li><li id="iceMenu_236" class="iceMenuLiLevel_2"><a href="/service/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск</span></a></li><li id="iceMenu_238" class="iceMenuLiLevel_2"><a href="/service/contact-form" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Обратная связь</span></a></li></ul></div></li></ul></li><li id="iceMenu_315" class="iceMenuLiLevel_1"><a href="/fatwa-testing" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle"> </span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        </div>
    </nav>
<div class="art-subnav">
    <div class="art-subnav-inner">
        <div class="icemegamenu-sub"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu-sub collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_239" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/actualno" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуально</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_287" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-367"><a href="/mnenie">Мнение</a></li><li class="item-368"><a href="/analiz">Анализ</a></li><li class="item-369"><a href="/obzori">Обзоры</a></li><li class="item-370"><a href="#">Опросы</a></li><li class="item-371"><a href="#">Актуальные темы</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_289" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Клиническая смерть и связанные с ней переживания — хорошо документированный и не такой уж редкий феномен"    src="/images/articles/2017/near.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mnenie/21063-okolosmertnyy-opyt">			    Околосмертный опыт: что же это?</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Верующий человек не может отрицать предписанные Кораном нормы"    src="/images/articles/2017/Mordoviya.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mnenie/21046-muftiy-nafigulla-ashyrov-o-popytkah-zapretit-hidzhab">			    Муфтий Нафигулла Аширов о попытках запретить хиджаб</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_288" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/mnenie/21046-muftiy-nafigulla-ashyrov-o-popytkah-zapretit-hidzhab">            Муфтий Нафигулла Аширов о попытках запретить хиджаб</a>    </li>    <li>        <a href="/mnenie/21063-okolosmertnyy-opyt">            Околосмертный опыт: что же это?</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_246" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/civilizaciya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Исламская цивилизация</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_290" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-372"><a href="/history">История</a></li><li class="item-381"><a href="/politika">Политика</a></li><li class="item-382"><a href="/ekonomika">Экономика</a></li><li class="item-380"><a href="/nauka">Наука и образование</a></li><li class="item-383"><a href="/ekologiya">Экология</a></li><li class="item-373"><a href="/kultura">Культура</a></li><li class="item-492"><a href="/svyatyni">Мечети и святыни</a></li><li class="item-379"><a href="/personalii">Персоналии</a></li><li class="item-378"><a href="/zabluzdeniya">Заблуждения</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_291" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Cооружение Масджид аль-Акса было событием огромного религиозного и духовного значения"    src="/images/articles/2017/mechet-al-acsa-v-ierusalime.jpg" alt=""/>        </div>        <div class="title">		    <a href="/svyatyni/21057-jerusalim-al-aksa-ispolnenie-bozhestvennogo-obeshchaniya">			    Иерусалим и аль-Акса: Исполнение божественного обещания</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="В апреле 1291 г. после шестинедельной осады Акра была взята"    src="/images/articles/1history/AKRA.jpg" alt=""/>        </div>        <div class="title">		    <a href="/history/21050-osvobozhdeniye-akra-i-konets-krestovyh-pohodov">			    Освобождение: Акра и конец крестовых походов</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_292" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/history/21012-otvet-musulman-na-krestovye-pohody">            Возрождение: ответ мусульман на крестовые походы</a>    </li>    <li>        <a href="/history/21040-obyedineniye-musulmanskih-gosudarstv">            Объединение мусульманских государств: Салах ад-Дин и отвоевание Иерусалима</a>    </li>    <li>        <a href="/history/21003-pervyy-krestovyy-pohod-i-zavoyevanie-ierusalima">            Потрясение: Первый крестовый поход и завоевание Иерусалима</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_256" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/umma" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Умма</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_293" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-490"><a href="/mir">Ислам в мире</a></li><li class="item-375"><a href="/dialog">Диалог</a></li><li class="item-384"><a href="/vyzovy">Вызовы</a></li><li class="item-385 current active"><a href="/portret">Портрет</a></li><li class="item-377"><a href="/waytoislam">Призыв к Исламу</a></li><li class="item-491"><a href="/moy-put">Мой путь к Богу</a></li><li class="item-387"><a href="/kino">Кино-обзор</a></li><li class="item-398"><a href="/vzaimodeystviye">Взаимодействие</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_294" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Более шести веков мусульмане считали эти земли своими и, собственно, продолжают считать"    src="/images/articles/2017/bulgar1.JPG" alt=""/>        </div>        <div class="title">		    <a href="/mir/21062-borba-bolgarskih-musulman">			    Борьба болгарских мусульман</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Британский исполнитель Ричард Томпсон"    src="/images/articles/personality/Tompson-main.jpg" alt=""/>        </div>        <div class="title">		    <a href="/moy-put/21061-20-znamenitostey-kotorye-prinyali-islam">			    20 знаменитостей, которые приняли Ислам</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_295" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/moy-put/21061-20-znamenitostey-kotorye-prinyali-islam">            20 знаменитостей, которые приняли Ислам</a>    </li>    <li>        <a href="/mir/21022-rastushchaya-obshchina-musulman-kuby">            Растущая община мусульман Кубы</a>    </li>    <li>        <a href="/portret/21029-koran-chitayemyy-ot-serdtsa">            «Коран, читаемый от сердца, проникает в сердце»</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_270" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/semya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семья</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_296" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-390"><a href="/vzaimootnoshenie">Взаимоотношения</a></li><li class="item-391"><a href="/islam-for-kids">Ислам для детей</a></li><li class="item-393"><a href="/vospinanie">Воспитание</a></li><li class="item-392"><a href="/musulmanka">Мусульманка</a></li><li class="item-493"><a href="/molodezh">Молодежь</a></li><li class="item-388"><a href="/zdorovye">Здоровье</a></li><li class="item-389"><a href="/dom">Наш дом</a></li><li class="item-394"><a href="/dosug">Досуг</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_297" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Его дочь снова стала мусульманкой и умерла таковой…"    src="/images/articles/2017/father.png" alt=""/>        </div>        <div class="title">		    <a href="/vospinanie/21059-schastliv-otets-chya-doch-umerla-musulmankoy">			    Счастлив отец, чья дочь умерла мусульманкой</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Умра может помочь укрепить семейные узы в самом благословенном месте на земле"    src="/images/articles/2017/man-with-son-on-road-to-Mina.jpg" alt=""/>        </div>        <div class="title">		    <a href="/vospinanie/21044-umra-s-detmi-rekomendatsii">			    Умра вместе с детьми: рекомендации</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_298" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/vospinanie/21019-vospitanie-krepkoy-very-1">            Воспитание крепкой веры: Уверенность, ответственность, оптимизм (часть 1)</a>    </li>    <li>        <a href="/vospinanie/21059-schastliv-otets-chya-doch-umerla-musulmankoy">            Счастлив отец, чья дочь умерла мусульманкой</a>    </li>    <li>        <a href="/vospinanie/21044-umra-s-detmi-rekomendatsii">            Умра вместе с детьми: рекомендации</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_278" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/islam-in-my-life" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ислам в моей жизни</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_299" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-401"><a href="/nrav">Нравственность</a></li><li class="item-396"><a href="/poklonenie">Поклонение</a></li><li class="item-397"><a href="/etika">Этика</a></li><li class="item-399"><a href="/hadj">Хадж</a></li><li class="item-400"><a href="/ramazan">Рамадан</a></li><li class="item-402"><a href="/motivacia">Мотивация</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_300" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Одержимость выгодными покупками ведет к пустой и бессмысленной жизни"    src="/images/articles/2017/mall.jpg" alt=""/>        </div>        <div class="title">		    <a href="/etika/21055-preodoleniye-potrebitelstva-5-sovetov">			    Преодоление потребительства: 5 советов </a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Кризисы дают верующему возможность полнее проявить покорность Аллаху"    src="/images/articles/2017/storm.jpg" alt=""/>        </div>        <div class="title">		    <a href="/motivacia/21042-kak-byt-veruyushchemu-vo-vremena-krizisa">			    Как быть верующему во времена кризиса?</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_301" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные </div><ul id="mostread-onmain">    <li>        <a href="/poklonenie/21035-stat-blizhe-k-koranu-7-sovetov">            Стать ближе к Корану: 7 советов</a>    </li>    <li>        <a href="/poklonenie/21013-imena-allaha-znat-i-pomnit">            99 имен Аллаха важно знать и помнить</a>    </li>    <li>        <a href="/etika/21007-skromnost-chast-islama">            Скромность – часть ислама</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_495" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/welcome" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Знакомьтесь: Ислам</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_498" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-496"><a href="/stolpy-very">Столпы веры</a></li><li class="item-497"><a href="/stolpy-islama">Столпы ислама</a></li><li class="item-499"><a href="/smysl">Смысл Ислама</a></li><li class="item-376"><a href="/prorok-muhammad">Пророк Мухаммад</a></li><li class="item-501"><a href="/quran">Коран</a></li></ul></div></div></li></ul></div></li></ul></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        <div class="art-search-wrapper">
            <form class="art-search" name="Search" action="/index.php" method="post">
                <input type="text" value="" name="searchword" />
                <input type="hidden" name="searchphrase" value="exact">
                <input type="hidden" value="0" name="catid" />
                <input type="hidden" name="task" value="search" />
                <input type="hidden" name="option" value="com_search" />
                <input type="hidden" name="Itemid" value="10" />
                <input type="hidden" name="limit" value="10" />
                <input type="submit" value="Search" name="search" class="art-search-button" />
            </form>
        </div>
    </div>
</div>


<div class="art-sheet clearfix">
<div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
        <div class="art-layout-cell art-content">
                        <div style="width:100%;">
                <article class="art-post"><div class="art-postcontent clearfix"><div class="breadcrumbs">

<a href="/portret" class="pathway">Портрет</a>  &gt;  <span>Джамиля Афгани и Ислам на страже прав женщин в Афганистане</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/portret/21051-jamila-afghani">Джамиля Афгани и Ислам на страже прав женщин в Афганистане</a></h2><div class="art-postcontent clearfix"><div class="img-fulltext-left"><div style="position:relative"><img src="/images/articles/personality/Afghani.jpg" class="caption" title="«Если не я, то кто же?»"/><div class="info-caption"><p>«Если не я, то кто же?»</p></div></div><div class="links" style="display: block;"><div class="links-header">ССЫЛКИ ПО ТЕМЕ:</div><div class="links-content"><ul><li><a href="/musulmanka/41-ghenschiny-i-istinnoe-obrazovanie">Женщины и истинное образование</a></li><li><a href="/news/19096-2015-03-12-10-23-22">Пакистанские улемы: Запрет женского образования противоречит исламу</a></li><li><a href="/obschestvo-i-kulytura/brachnye-otnosheniya/13378-poluchenie-obrazovaniya-ghenschinoy">Получение образования женщиной</a></li><li><a href="/nauka/17476-20-samykh-vliyatelnykh-musulmanok-v-nauke">20 самых влиятельных мусульманок в науке</a></li><li><a href="/portret/20121-znakomtes-pervaya-v-afganistane-zhenshchina-pilot">Знакомьтесь: Первая в Афганистане женщина-пилот</a></li><li><a href="/portret/19127-uspeshnye-musulmanki-primery-iz-istorii-i-sovremennosti">Успешные мусульманки. Примеры из истории и современности</a></li></ul></div></div></div><span class="art-postdateicon">2017-01-23</span>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

<div class="socbuttons">
    <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus"></div>
</div>
<div class="printButton">
    <a href="/portret/21051-jamila-afghani?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/islam_joomla/images/system/printButton.png" alt="Print" /></a></div>
<div class="art-article">
<p><em>Джамиля Афгани (Jamila Afghani) использует ислам для расширения прав женщин в Афганистане и собирается продолжать свою работу вопреки препятствиям...</em></p>
<p>Кабул. Полдень пятницы. Мужчины в традиционной одежде торопятся в мечеть на общий намаз. Пятничные намазы в мечети – обычно это мужское дело. В 1990-е годы во время правления «Талибана» женщин вообще не пускали в мечети. Но в одном из районов города мечеть открыла свои двери для женщин еще 12 лет назад. Местный имам часто молится о правах женщин в исламе, об их равноправии, праве работать и учиться.</p>
<p>И это благодаря стараниям Джамили Афгани и созданной ею программе тренингов по гендерной проблематике.</p>
<p>За ее дружелюбной улыбкой скрывается непростая судьба. Защитнице прав женщин в Афганистане и мусульманскому ученому с детства пришлось бороться с дискриминацией и инвалидностью. Но возможность получить образование и самостоятельно прочесть Коран привели ее к пониманию того, что ислам можно использовать для борьбы с бесправностью женщин на ее родине.</p>
<p>По ее словам, сегодня около 20% кабульских мечетей имеют специальные помещения для женщин. Тогда как еще 15 лет назад для женщин были закрыты все мечети. В проповедях имамы говорят о важности образования, и многим женщинам это помогло убедить родных разрешить им учиться. Фактически, тренинги, организованные Афгани, уже прошли 6000 имамов.</p>
<p>Она родилась в Кабуле в 1974 году, за несколько лет до введения в страну советских войск. В младенчестве она заболела полиомиелитом, в результате чего стала инвалидом. Но в итоге инвалидность обернулась благом.</p>
<p>Она родилась в консервативной семье, ее родители не одобряли женское образование. Когда сестры играли на улице, Джамиле приходилось сидеть дома, ей было скучно, и она целыми днями плакала. Наконец, по рекомендации врача, отец отдал ее в школу.</p>
<p style="margin-left: 30px;"><em>«Я была счастлива. Я пошла в школу, и она стала для меня целым миром»</em>, — рассказывает Джамиля.</p>
<p>Когда девочка была в пятом классе, ее семья переехала в Пакистан, спасаясь от войны между моджахедами и советскими войсками. В Пешаваре ее приняли на курсы по изучению ислама, где она начала учить арабский. Именно тогда она увидела, что ислам не такой, каким она знала его раньше:</p>
<p style="margin-left: 30px;"><em>«Когда я начала учить арабский язык и учиться сама, я поняла, что ислам совершенно отличается от того, что говорит моя семья, чему меня учили окружающие».</em></p>
<p style="margin-left: 30px;"><em>«В нашей семье всегда была дискриминация</em>, — объясняет она, приводя в пример отношение братьев к своим женам. <em>— Это были образованные женщины, но мои братья не разрешали им продолжать образование и работать… Я думала: если мои братья могут выходить на улицу, то почему этого нельзя моим невесткам?».</em></p>
<p>В Пешаваре она узнала об одной организации по защите прав афганских женщин и стала работать в ней. А со временем сама учредила Организацию по образованию и развитию потенциала «Нур» (NECDO).</p>
<p>В своей работе Джамиля Афгани решила опереться на ислам, это позволило ей учить грамоте женщин из лагерей беженцев:</p>
<p style="margin-left: 30px;"><em>«Было непросто войти в эти общины… Но когда мы взяли за отправную точку ислам, это дало хороший результат».</em></p>
<h5>&nbsp;</h5>
<h5><strong>Возвращение в Афганистан</strong></h5>
<p>После 2001 года, когда «Талибан» был свергнут, тысячи беженцев начали возвращаться на родину, в том числе семья Афгани. Здесь она начала открывать центры по ликвидации безграмотности среди женщин.</p>
<p>Но приехав со своим проектом в родную провинцию Газни, она столкнулась с противодействием со стороны местного населения, в частности, имамов. Тогда она решила пригласить в свой центр одного имама, но он стеснялся встречаться с женщиной и не хотел, чтобы кто-то об этом узнал. Джамиля не верила своим ушам, но решила вести себя вежливо и объяснила, что учит женщин исламу.</p>
<p style="margin-left: 30px;"><em>«Я сказала: "Если вы найдете хотя бы один аят Корана или единственный хадис о том, что образование это плохо, я сразу же от всего откажусь и передам вам ключи от моего центра"».</em></p>
<p>Понемногу своим знанием ислама ей удалось произвести на этого имама впечатление, и он начал поощрять мужчин к тому, чтобы они разрешали женам и дочерям приходить в центр. И вскоре классы наполнились женщинами, жаждущими учиться.</p>
<p>В 2008 году Афгани пригласили в Малайзию на конференцию Женской исламской инициативы в области духовности и равенства (WISE). Здесь она узнала об одной филиппинке, которая писала имамам проповеди о правах женщин. Это навело Афгани на мысль о тренингах по гендерному фактору. При поддержке WISE и женщин-ученых был разработан учебник.</p>
<h5>&nbsp;</h5>
<h5><strong>Грамотный подход</strong></h5>
<p>Она знала, что перед ней стоит нелегкая задача. Сначала имамам предложили взглянуть на учебник, не сообщая, что он предназначен для их же обучения. Афгани с коллегами попросили их выразить мнение об их труде. Так началась дискуссия, и вдруг оказалось, что тренинг идет полным ходом.</p>
<p>Некоторые имамы сразу же восприняли ее идеи. Но с другими многие вещи оказались очень сложными.</p>
<p style="margin-left: 30px;"><em>«Сложнее всего было с участием женщин в политике… Даже сейчас некоторые имамы еще не дошли до этого»,</em> — говорит она.</p>
<p>Один из 6000 духовных лиц, прошедших курсы NECDO – имам из Кабула Мохаммед Эхсан Сайкал (Mohammed Ehsan Saikal). Его мечеть открылась для женщин 12 лет назад. На протяжении всего этого времени он работает с Афгани и часто молится о важности женского образования.</p>
<p style="margin-left: 30px;"><em>«У меня три дочери, все хорошо образованы и ходят на работу,</em> — говорит он. —<em> Самое важное, что я получил от этой организации – это просвещение и понимание».</em></p>
<p>20-летняя Наргис Хамдард (Nargis Hamdard) учится в медресе имама Сайкала. Раньше ее родители были против того, чтобы она училась, но с тех пор, как она начала ходить в медресе, их мнение изменилось.</p>
<p style="margin-left: 30px;"><em>«Я узнала, что ислам дает женщине право работать и учиться. И моя семья тоже теперь это знает»</em>, — говорит девушка.</p>
<p>Бывшая сотрудница «Немецкого общества по международному сотрудничеству» Катарина Хильд (Katharina Hild) консультирует Афгани и готовит женщин, работающих в местных советах. По ее словам, Афгани «точно знает, как подобрать лучший рычаг в деле защиты прав женщин… До проекта эти женщины не имели четкого представления о том, что значит быть членом местного совета, но после ее интенсивных тренингов они стали намного увереннее».</p>
<h5>&nbsp;</h5>
<h5><strong>Цена борьбы</strong></h5>
<p>Выступать против крайних интерпретаций ислама – дорого стоит. Сайкал и другие регулярно получают угрозы от «Талибана» и ИГИЛ.</p>
<p style="margin-left: 30px;"><em>«Двое наших имамов были убиты. Я получаю угрозы и предупреждения»,</em> — говорит Афгани.</p>
<p>Из-за этого ей приходится ограничивать свое передвижение.</p>
<p>Год назад Афгани назначили замминистра в Министерстве труда и социальных дел. Но в целом, по словам Джамили, правительству еще не хватает политической воли для решения проблем женщин.</p>
<p>В то же время международное сообщество не видит в исламе потенциала:</p>
<p style="margin-left: 30px;"><em>«Они думают, что работать с исламом – это проблема. Но это не так. Я думаю, это очень важно, особенно в Афганистане, это очень консервативная страна. Знание ислама должно быть средством убеждения людей».</em></p>
<p>Несмотря на препятствия и угрозы, Афгани собирается продолжать свою работу.</p>
<p><em>«Это наша страна, и мы должны что-то сделать для следующих поколений. Если не я, то кто же?».</em></p>
<hr />
<p><em>Источник: <a href="http://www.csmonitor.com/World/Making-a-difference/2017/0105/Thanks-to-this-Afghan-woman-6-000-imams-have-taken-gender-sensitivity-training" target="_blank">CSMonitor</a></em></p>
<p></p></div><div id="tags">                <span class="tags-title">Теги: </span>
                                                                    <span class="tag-item tag-20 tag-list0">
                    <a href="/component/tags/tag/20-2014-01-08-10-39-38" class="label label-info">
                        права женщин,                    </a>
                </span>
                                                                                <span class="tag-item tag-48 tag-list1">
                    <a href="/component/tags/tag/48-2014-01-16-16-01-59" class="label label-info">
                        мусульманка,                    </a>
                </span>
                                                                                <span class="tag-item tag-118 tag-list2">
                    <a href="/component/tags/tag/118-2014-01-26-13-31-01" class="label label-info">
                        Ислам,                    </a>
                </span>
                                                                                <span class="tag-item tag-125 tag-list3">
                    <a href="/component/tags/tag/125-2014-01-26-19-00-06" class="label label-info">
                        личность,                    </a>
                </span>
                                                                                <span class="tag-item tag-140 tag-list4">
                    <a href="/component/tags/tag/140-2014-01-31-06-39-57" class="label label-info">
                        преодоление стереотипов,                    </a>
                </span>
                                                                                <span class="tag-item tag-166 tag-list5">
                    <a href="/component/tags/tag/166-2014-02-08-16-26-20" class="label label-info">
                        женщина в исламе,                    </a>
                </span>
                                                                                <span class="tag-item tag-224 tag-list6">
                    <a href="/component/tags/tag/224-2014-03-25-08-19-54" class="label label-info">
                        дискриминация,                    </a>
                </span>
                                                                                <span class="tag-item tag-516 tag-list7">
                    <a href="/component/tags/tag/516-2014-07-31-08-17-35" class="label label-info">
                        образование,                    </a>
                </span>
                                                                                <span class="tag-item tag-786 tag-list8">
                    <a href="/component/tags/tag/786-afganistan" class="label label-info">
                        Афганистан                    </a>
                </span>
                    </div><!-- START: Modules Anywhere -->            
<div class="relateditems">
    <div class="relateditems-header">
        Читайте также
    </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Британский исполнитель Ричард Томпсон"                        src="/images/articles/personality/Tompson-main.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Мой путь к Богу                </div>
                <div class="title">
                    <a href="/moy-put/21061-20-znamenitostey-kotorye-prinyali-islam">
                        20 знаменитостей, которые приняли Ислам                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-01-26                    </span>
                    <span class="hits">
                        <span class="hits-text">7694</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/moy-put/21061-20-znamenitostey-kotorye-prinyali-islam">
                2017-01-26 -                 20 знаменитостей, которые приняли Ислам</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Верующий человек не может отрицать предписанные Кораном нормы"                        src="/images/articles/2017/Mordoviya.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Мнение                </div>
                <div class="title">
                    <a href="/mnenie/21046-muftiy-nafigulla-ashyrov-o-popytkah-zapretit-hidzhab">
                        Муфтий Нафигулла Аширов о попытках запретить хиджаб                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-01-19                    </span>
                    <span class="hits">
                        <span class="hits-text">1381</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/mnenie/21046-muftiy-nafigulla-ashyrov-o-popytkah-zapretit-hidzhab">
                2017-01-19 -                 Муфтий Нафигулла Аширов о попытках запретить хиджаб</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="«Подобные запреты — повод для отторжения, отчуждения и поляризации общества»"                        src="/images/news/2017/protest.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Новости                </div>
                <div class="title">
                    <a href="/news/21043-2017-01-18-13-02-58">
                        В Австрии прошла акция в поддержку хиджаба                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-01-18                    </span>
                    <span class="hits">
                        <span class="hits-text">1767</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/news/21043-2017-01-18-13-02-58">
                2017-01-18 -                 В Австрии прошла акция в поддержку хиджаба</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Изменения вступят в силу уже в 2017 году"                        src="/images/news/2017/Darvin.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Новости                </div>
                <div class="title">
                    <a href="/news/21039-2017-01-16-12-39-02">
                        Турецких школьников больше не будут учить теории Дарвина                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-01-16                    </span>
                    <span class="hits">
                        <span class="hits-text">1232</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/news/21039-2017-01-16-12-39-02">
                2017-01-16 -                 Турецких школьников больше не будут учить теории Дарвина</a-->
        </div>
        <div style="clear:both"></div>
</div>

<!-- END: Modules Anywhere --><script type="text/javascript">
<!--
var jcomments=new JComments(21051, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc" style="display:block">
<div id="comments"></div>
<h4>ДОБАВИТЬ КОММЕНТАРИЙ</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<div class="warning">Ваш e-mail не будет опубликован<span class="required">*<span></span></span></div>
<p>
	<span>
        <label for="comments-form-name">Имя<span class="required">*</span></label>
        <br />
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

	</span>
</p>
<p>
	<span>
        <label for="comments-form-email">E-Mail<span class="required">*</span></label>
        <br />
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
    <span>
        <div id="dynamic_recaptcha_1"></div>
    </span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send">
        <a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">
            Оставить комментарий        </a>
    </div>
	<div class="btn" id="comments-form-cancel" style="display:none;">
        <a href="#" tabindex="8" onclick="return false;" title="Отменить">
            Отменить        </a>
    </div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="21051" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', 'символов осталось', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>
<div id="comments-footer" align="center">
    </div>
</div></div></article></div>            </div>
                                         </div>
                        <div class="art-layout-cell art-sidebar1">
                <div class="art-block clearfix banners-info"><div class="art-blockcontent"><div class="slider-bannergroup">
<div class="banners jcarousel-wrapper">
        <div class="jcarousel">
            <ul>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/21" target="_blank"
                            title="Васатыйя">
                            <img src="http://islam.com.ua/images/banners/b_zolotaya_siridina.png"
                                alt="Васатыйя"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/56" target="_blank"
                            title="Христиане">
                            <img src="http://islam.com.ua/images/banners/christianity-in-muslim-country.png"
                                alt="Христиане"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/58" target="_blank"
                            title="Logic of Islam">
                            <img src="http://islam.com.ua/images/banners/b_logic_islam.png"
                                alt="Logic of Islam"
                                                                                            />
                        </a>
                                                            </li>
</ul>
</div>
<a href="#" class="jcarousel-control-prev"><span>‹</span></a>
<a href="#" class="jcarousel-control-next"><span>›</span></a>
</div>
</div></div></div>                                                                                                                            </div>
                    </div>
    </div>
</div>
    </div>
<footer class="art-footer">

  <div class="art-footer-inner">
<div class="art-content-layout-wrapper layout-item-0">
<div class="art-content-layout layout-item-1">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-2" style="width: 100%">
        <p style="text-align: left;"><span style="color: rgb(117, 177, 9); font-size: 18px;">Ислам для всех! &nbsp; &nbsp; &nbsp;
        <a href="http://vk.com/islam4all" class="art-vk-tag-icon" style="line-height: 32px;"></a>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon" style="line-height: 32px;"></a>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon" style="line-height: 32px;"></a>
        <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
        </span></p>
    </div>
    </div>
</div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
        <div class="art-layout-cell layout-item-3" style="width: 33%">
                    <!--p class="title" style="font-weight: bold; font-size: 14px; color: #E0E0E0;">
                НАИБОЛЕЕ ЧИТАЕМЫЕ НОВОСТИ
            </p-->
            <div id="footer-menu">
            <ul class="menu"><li class="item-305 deeper parent"><a href="/">Главная</a><ul><li class="item-306"><a href="/actualno">Актуально</a></li><li class="item-307"><a href="/civilizaciya">Исламская цивилизация</a></li><li class="item-308"><a href="/umma">Умма</a></li><li class="item-309"><a href="/semya">Семья</a></li><li class="item-310"><a href="/islam-in-my-life">Ислам в моей жизни</a></li></ul></li><li class="item-311"><a href="/news">Новости</a></li><li class="item-312"><a href="#">Медиа</a></li><li class="item-313"><a href="#">Фатвы</a></li><li class="item-314"><a href="#">Сервис</a></li></ul>            </div>
                </div>
        <div class="art-layout-cell layout-item-3 special-topics" style="width: 67%">
            <p class="title" style="text-align: center"><span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">СПЕЦТЕМЫ</span></p>
                        <ul class="special-menu"><div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-405"><a href="/special-topic-jesus">Иисус – пророк Ислама</a></li><li class="item-406"><a href="/special-topic-jerusalem">Оккупированный Иерусалим. Есть ли надежда?</a></li><li class="item-408"><a href="/special-topic-kak-prinyat-islam">Как принять Ислам</a></li><li class="item-409"><a href="/special-topic-radzhab">Раджаб – месяц Всевышнего</a></li><li class="item-421"><a href="/special-topic-isra-i-miraj">Исра и Мирадж</a></li><li class="item-422"><a href="/special-topic-deti">Дети – частицы наших сердец</a></li><li class="item-435"><a href="/special-topic-vasatyya">«Община, придерживающаяся середины»</a></li><li class="item-436"><a href="/special-topic-ramadan">Благословенный Рамадан</a></li><li class="item-438"><a href="/special-topic-ramadan-i-semya">Рамадан и семья</a></li><li class="item-439"><a href="/special-topic-na-finishnoy-pryamoy-ramadana">На финишной прямой Рамадана</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-440"><a href="/special-topic-id-al-fitr">Ид аль-Фитр</a></li><li class="item-442"><a href="/special-topic-genotsyd-v-gaze">Геноцид в Газе</a></li><li class="item-451"><a href="/special-topic-hadzh">Хадж – великая милость Всевышнего</a></li><li class="item-452"><a href="/special-topic-id-al-adha">Праздник жертвоприношения</a></li><li class="item-464"><a href="/special-topic-hidzhra-nachalo-novoy-ery">Хиджра ‒ начало новой эры</a></li><li class="item-465"><a href="/special-topic-igil">ИГИЛ. Не исламское и не государство</a></li><li class="item-466"><a href="/special-topic-den-ashura">День Ашура</a></li><li class="item-467"><a href="/special-topic-al-aqsa">#АльАкса в опасности</a></li><li class="item-468"><a href="/special-topic-musulmanin-i-rozhdestvo">Мусульманин и Рождество</a></li><li class="item-469"><a href="/special-topic-mawlid-an-nabi">Маулид ан-Наби</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-472"><a href="/special-topic-zhenschina-v-islame">Женщина в Исламе</a></li><li class="item-473"><a href="/special-topic-eco-islam">Эко-Ислам</a></li><li class="item-474"><a href="/special-topic-krymskie-tatary">Крымские татары: духовное возрождение</a></li><li class="item-475"><a href="/special-topic-muhammad-asad">Мухаммад Асад – подарок Европы Исламу</a></li><li class="item-476"><a href="/special-topic-ramadan-blizko">Рамадан близко!</a></li><li class="item-477"><a href="/special-topic-koran">Священный Коран</a></li><li class="item-481"><a href="/special-topic-ishchite-znaniya">Ищите знания</a></li><li class="item-488"><a href="/special-topic-hristiane-v-musulmanskih-stranah">Христиане в мусульманских странах</a></li><li class="item-494"><a href="/special-topic-zdorovye">Ислам и здоровье</a></li></div></div></div></ul>                    </div>
        <!--div class="art-layout-cell layout-item-3 find-us" style="width: 33%">
            <p class="title">
                <span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">НАЙТИ НАС</span>
            </p>
            <div>
                <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon">
                    vk.com/islam4all
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon">
                    fb.com/islam.com.ua
                </a>
            </div>
            <div>
               <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon">
                    twitter.com/islam_com_ua
               </a>
            </div>
            <div>
               <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon">
                    ok.ru/islamua.net
               </a>
            </div>
            <div>
                <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon">
                    rss
                </a>
            </div>
        </div-->
    </div>
</div>

    <div class="art-page-footer">
        <div class="page-footer-copyright">&copy; 2014 "Ислам для всех" islam.com.ua</div>
        <div class="page-footer-menu"><ul class="menu"><li class="item-302"><a href="/about">О нас</a></li><li class="item-303"><a href="/contact-form">Обратная связь</a></li><li class="item-304"><a href="#">RSS</a></li></ul></div>
    </div>
  </div>
</footer>

</div>

 <a href="#" class="go-top">Вверх</a>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42065869 = new Ya.Metrika({
                    id:42065869,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42065869" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
