<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/islam_joomla/jquery.js"></script>
    <script>
        var $ = jQuery;
    </script>
      <base href="http://islam.com.ua/vospinanie/21730-rasskazhyte-detyam-o-palestine" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="религия ислам, ислам это,мусульмане, книга Коран,принять ислам, женщина в исламе,молитва мусульман
" />
  <meta name="author" content="manager" />
  <meta name="description" content="Что ты скажешь своим детям, если они спросят, почему ты интересуешься Палестиной и следишь за новостями об Иерусалиме (Байт Аль-Макдис)? Задумайся, что нужно знать нашим детям о Палестине, Иерусалиме, о происходящем там, чтобы понять, что́ это значит для нас.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ислам для всех! - Расскажите своим детям о Палестине</title>
  <link href="http://islam.com.ua/vospinanie/21730-rasskazhyte-detyam-o-palestine" rel="canonical" />
  <link href="/templates/islam_joomla/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/my_default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-731b76e1.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.com.ua/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_bt_login/tmpl/css/style2.0.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-804ab149.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery( document ).ready(function()
		{
			Recaptcha.create("6LclUvQSAAAAACDyFiXcNr4n6uU0Ad9u50HIoT6N", "dynamic_recaptcha_1", {theme: "clean",lang : 'ru',tabindex: 0, callback: function() {
                jQuery('#recaptcha_area #recaptcha_privacy, #recaptcha_area #recaptcha_logo').remove();
                jQuery('#recaptcha_response_field').attr('placeholder', 'Введите текст');
            }});

        });window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), {"maxTitleChars": 50,"fixed": false});
		});</script>
  <meta property="og:title" content="Расскажите своим детям о Палестине"/>
<meta name="title" content="Расскажите своим детям о Палестине"/>
<meta property="og:description" content="Что ты скажешь своим детям, если они спросят, почему ты интересуешься Палестиной и следишь за новостями об Иерусалиме (Байт Аль-Макдис)? Задумайся, что нужно знать нашим детям о Палестине, Иерусалиме, о происходящем там, чтобы понять, что́ это значит для нас.
"/>
<meta property="og:url"  content="http://islam.com.ua/vospinanie/21730-rasskazhyte-detyam-o-palestine"/>
<meta property="og:image" content="http://islam.com.ua/images/articles/2017/860x48433.jpg"/>
<link rel="image_src" href="http://islam.com.ua/images/articles/2017/860x48433.jpg" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.6059999 -->


    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/template.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/modal.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/colorbox.css" media="screen" />
	<link rel="stylesheet" href="/templates/islam_joomla/css/template.responsive.css" media="all">


    
    <script>
        jQuery.noConflict();
        //var jQueryColorBox = jQuery;
    </script>
    <script src="/templates/islam_joomla/masonry.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/imagesloaded.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/jquery.jcarousel.js"></script>
    <script src="/templates/islam_joomla/jquery.colorbox.js"></script>
    <script src="/templates/islam_joomla/jcarousel.basic.js"></script>
    <script src="/templates/islam_joomla/script.js"></script>
	<script src="/templates/islam_joomla/script.responsive.js"></script>
    <script src="/templates/islam_joomla/PrayTimes.js"></script>
    <script src="/templates/islam_joomla/hijricalendar-kuwaiti.js"></script>

        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-28824978-4', 'auto');
	  ga('send', 'pageview');

	</script>
</head>
<body>
<div class="user-msg">
    <div class="user-msg-inner">
        Msg
    </div>
</div>
<div id="art-main">
<div class="socialbuttons">
    <div>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon"></a>
    </div>
    <div>
       <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
    </div>
    <div>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon"></a>
    </div>
    <div>
        <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon"></a>
    </div>
    <div>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
    </div>
    <div>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
    </div>
    <div>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
    </div>
</div>
<header class="art-header">
    <div class="top-menu">
        <div class="top-menu-inner">
            <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div id="btl">
<!-- Panel top -->
<div class="btl-panel">
            <!-- Login button -->
                    <strong id="btl-panel-login">ВХОД</strong>
                <!-- Registration button -->
                        <strong id="btl-panel-registration" > | РЕГИСТРАЦИЯ</strong>
            

    </div>
<!-- content dropdown/modal box -->
<div id="btl-content">

    <!-- Form login -->
    <div id="btl-content-login" class="btl-content-block">
        <script>
            jQuery(function($) {
                $('.close').click(function(){
                    if(typeof(BTLJ)!=='undefined')
                        BTLJ.simpleModal.close();
                });
                $('#colorbox').removeAttr('tabindex');
            })
        </script>
        <span class="close">&nbsp;</span>
        
        <!-- if not integrated any component -->
                    <form name="btl-formlogin" class="btl-formlogin" action="/vospinanie" method="post">
                <div id="btl-login-in-process"></div>
                <h3></h3>
                                    <div class="spacer"></div>
                                <div class="btl-error" id="btl-login-error"></div>
                <div class="btl-field">
                    <div class="btl-label">Логин</div>
                    <div class="btl-input">
                        <input id="btl-input-username" type="text" name="username"/>
                    </div>
                </div>
                <div class="btl-field">
                    <div class="btl-label">Пароль</div>
                    <div class="btl-input">
                        <input id="btl-input-password" type="password" name="password" alt="password" />

                        <input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Войти" />
                        <input type="hidden" name="bttask" value="login" />
                        <input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTE5MCZpZD0yMTczMCZJdGVtaWQ9Mzkz" />
                        <input type="hidden" name="c877513a8b321bb56a5665da377da317" value="1" />
                    </div>
                </div>
                <div class="clear"></div>
                                    <div class="btl-field" style="width:223px; padding:10px 0;">
                        <input id="btl-checkbox-remember"  type="checkbox" name="remember"
                               value="yes" />
                        <span class="remember">Запомнить</span>
                    </div>
                                <div class="btl-field" style="width:223px; padding:10px 0;">
                    <a href="/enter?view=reset">
                        Забыли пароль?</a>
                </div>

            </form>
            <!--ul id ="bt_ul">
                    <li>
                        <a href="/enter?view=reset">
                            Forgot your password?</a>
                    </li>
                    <li>
                        <a href="/enter?view=remind">
                            Forgot your username?</a>
                    </li>
                </ul-->
            <div class="clear"></div>
            <div class="social_caption">РЕГИСТРАЦИЯ КАК ПОЛЬЗОВАТЕЛЬ</div>
            <div class="clear"></div>
            <div class="social_enter">
                <a href="https://www.facebook.com/dialog/oauth?client_id=1198511470248114&redirect_uri=http://islam.com.ua/vospinanie/21730-rasskazhyte-detyam-o-palestine&response_type=code&scope=email,user_birthday">&nbsp;</a>                <span>Используйте вашу учетную запись в социальной сети Facebook, чтобы создать профиль на islam.com.ua</span>
            </div>
            <!-- if integrated with one component -->
            </div>

            <div id="btl-content-registration" class="btl-content-block">
            <!-- if not integrated any component -->
            
                <form name="btl-formregistration" class="btl-formregistration"  autocomplete="off">
                    <div id="btl-register-in-process"></div>
                    <h3>Создать профиль</h3>
                    <div id="btl-success"></div>
                    <div class="btl-note"><span>Обязательные поля отмечены звездочкой</span></div>
                    <div id="btl-registration-error" class="btl-error"></div>
                    <div class="btl-field">
                        <div class="btl-label">Имя *</div>
                        <div class="btl-input">
                            <input id="btl-input-name" type="text" name="jform[name]" />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Логин *</div>
                        <div class="btl-input">
                            <input id="btl-input-username1" type="text" name="jform[username]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Пароль *</div>
                        <div class="btl-input">
                            <input id="btl-input-password1" type="password" name="jform[password1]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Подтвердите пароль *</div>
                        <div class="btl-input">
                            <input id="btl-input-password2" type="password" name="jform[password2]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Email *</div>
                        <div class="btl-input">
                            <input id="btl-input-email1" type="text" name="jform[email1]" />
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="btl-field">
                        <div class="btl-label">Подтвердите email *</div>
                        <div class="btl-input">
                            <input id="btl-input-email2" type="text" name="jform[email2]" />
                        </div>
                    </div>
                    <div class="clear"></div>
                    <!-- add captcha-->
                    
                    <div class="btl-buttonsubmit">
                        <button type="submit" class="btl-buttonsubmit" onclick="return registerAjax()" >
                            Регистрация                        </button>

                        <input type="hidden" name="bttask" value="register" />
                        <input type="hidden" name="c877513a8b321bb56a5665da377da317" value="1" />                    </div>
                </form>
                <!-- if  integrated any component -->
                    </div>

    
</div>
<div class="clear"></div>
</div>

<script type="text/javascript">
    /*<![CDATA[*/
    var btlOpt =
    {
        BT_AJAX					:'http://islam.com.ua/vospinanie/21730-rasskazhyte-detyam-o-palestine',
        BT_RETURN				:'/vospinanie/21730-rasskazhyte-detyam-o-palestine',
        RECAPTCHA				:'0',
        LOGIN_TAGS				:'',
        REGISTER_TAGS			:'',
        EFFECT					:'btl-modal',
        ALIGN					:'right',
        BG_COLOR				:'#6d850a',
        MOUSE_EVENT				:'click',
        TEXT_COLOR				:'#fff',
        MESSAGES 				: {
            E_LOGIN_AUTHENTICATE 		: 'Имя пользователя и пароль не совпадают или у вас ещё нет учётной записи на сайте',
            REQUIRED_NAME				: 'Пожалуйста, введите свое имя!',
            REQUIRED_USERNAME			: 'Please enter your username!',
            REQUIRED_PASSWORD			: 'Пожалуйста, введите свой пароль!',
            REQUIRED_VERIFY_PASSWORD	: 'Пожалуйста, повторите ввод пароля!',
            PASSWORD_NOT_MATCH			: 'Password does not match the verify password!',
            REQUIRED_EMAIL				: 'Please enter your email!',
            EMAIL_INVALID				: 'Please enter a valid email!',
            REQUIRED_VERIFY_EMAIL		: 'Please re-enter your email!',
            EMAIL_NOT_MATCH				: 'Email does not match the verify email!',
            CAPTCHA_REQUIRED			: 'Please enter captcha key'
        }
    }
    if(btlOpt.ALIGN == "center"){
        BTLJ(".btl-panel").css('textAlign','center');
    }else{
        BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
    }
    BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
    //BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
    /*]]>*/
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
        </div>
    </div>
        <div class="header-inner">
    <div class="current-logo">
        <a href="/">
            <img src="/templates/islam_joomla/images/object840948322.png"/>
        </a>
    </div>
    <div class="current-headline">
        <h1 class="art-headline">
            <a href="/">Ислам для всех!</a>
        </h1>
    </div>
    <div class="current-date">
                <script type="text/javascript">
            var sDomain = 'http://islam.com.ua/';
        </script>
        <div class="day"></div>
        <div class="date"></div>
        <script>
            var latitudeGlobal;
            var longitudeGlobal;

            function buildPrayTimeTable(latitude, longitude, method) {
                var date = new Date(); // today
                prayTimes.setMethod(method);
                prayTimes.adjust();
                var times = prayTimes.getTimes(date, [latitude, longitude], 'auto');
                var items = {fajr: 'Фаджр', sunrise: 'Восход',
                    dhuhr: 'Зухр', asr: 'Аср', // sunset: 'Sunset',
                    maghrib: 'Магриб', isha: 'Иша'};
                jQuery('.art-header .time1').html(items.fajr.toLowerCase() + ' ' + times['fajr']);
                jQuery('.art-header .time2').html(items.maghrib.toLowerCase() + ' ' + times['maghrib']);

                var tbody = document.createElement('tbody');
                for (var i in items) {
                    if (i=='day') continue;
                    var row = document.createElement('tr');
                    var cell = document.createElement('td');
                    var cell2 = document.createElement('td');
                    cell.innerHTML = times[i];
                    cell2.innerHTML = items[i];
                    row.appendChild(cell2);
                    row.appendChild(cell);
                    tbody.appendChild(row);
                }
                jQuery('#headertimetable').html('').append(tbody);
            }

            function changeMethod(newValue) {
                buildPrayTimeTable(latitudeGlobal, longitudeGlobal, newValue);
            }

            (function ($) {
                $(function () {

                    var date = writeIslamicDate(-1);
                    var link = $('.support-link');
                    var msgNode = $('.user-msg');

                    $('.art-header .day').html(date.day);
                    $('.art-header .date').html(date.month + ', ' + date.year);

                    var result  = '';

                    function geolocationFailure(positionError) {
                        var msg = '';
                        if(positionError.code == 1) {
                            msg = "Вы решили не предоставлять данные о своем местоположении. " +
                                "Вам будет недоступно расписание молитв.";
                        }
                        else if(positionError.code == 2) {
                            msg = "Проблемы с сетью или нельзя связаться со службой определения " +
                                "местоположения по каким-либо другим причинам.";
                        }
                        else if(positionError.code == 3) {
                            msg = "He удалось определить местоположение в течение установленного времени. ";

                        }
                        else {
                            msg = "Неопределенный тип ошибки.";
                        }
                        link.hide();
                                            }

                    function geolocationSuccess(position) {
                        latitudeGlobal = position.coords.latitude;
                        longitudeGlobal = position.coords.longitude;
                        buildPrayTimeTable(latitudeGlobal, longitudeGlobal, 'MWL');
                    }
                    // Пытаемся определить местоположение пользователя
                    if (navigator.geolocation) {
                        navigator.geolocation.getCurrentPosition(geolocationSuccess, geolocationFailure,
                            {enableHighAccuracy: true, timeout: 60000});
                    }
                    else {
                        alert("Ваш браузер не поддерживает геолокацию");
                    }
                });
            })(jQuery);
        </script>
        <a class='support-link' tabindex="1" href="http://islam.com.ua//service/praytimes">
            <div class="time1"></div>
            <div class="time2"></div>
        </a>
        <span class='tip-block'>
            <span class='tip-two'>
                <div>
                    <div style="display:table; margin: 0 auto">
                        <table id="headertimetable">
                        </table>
                    </div>
                </div>
                <div class="pray-method">
                    <div>Метод расчета:</div>
                    <div>
                        <select onchange="return changeMethod(this.value)">
                            <option value="Egypt">Egyptian General Authority of Survey</option>
                            <option value="Karachi">University of Islamic Sciences, Karachi</option>
                            <option value="Tehran">Institute of Geophysics, University of Tehran</option>
                            <option value="ISNA">Islamic Society of North America</option>
                            <option selected="" value="MWL">Muslim World League (MWL)</option>
                            <option value="Makkah">Umm Al-Qurra (Saudi Arabia)</option>
                            <option value="Jafari">Shia Ithna-Ashari, Leva Institute, Qum</option>
                        </select>
                    </div>
                </div>
                <span style="width: 100%;display: inline-block;text-align: center;">
                    <a href="/service/praytimes">Подробнее >>></a>
                </span>
             </span>
        </span>
    </div>
    <div class="headerbanner1">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/11" target="_blank"
							title="Как принять ислам">
							<img
								src="http://islam.com.ua/images/banners/b_kak prinyat islam.png"
								alt="Как принять ислам"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
    </div>
     <div class="headerbanner2">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5" target="_blank"
							title="Коран">
							<img
								src="http://islam.com.ua/images/banners/headerbanner2.png"
								alt="Коран"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
     </div>
     </div>
</header>
<nav class="art-nav">
    <div class="art-nav-inner">
        <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_108" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://islam.com.ua/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Главное</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_244" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>        	<li>		<a href="/umma">Умма</a>    </li>	<li>		<a href="/civilizaciya">Исламская цивилизация</a>    </li>	<li>		<a href="/islam-in-my-life">Ислам в моей жизни</a>    </li>	<li>		<a href="/actualno">Актуально</a>    </li>	<li>		<a href="/semya">Семья</a>    </li>	<li>		<a href="/welcome">Знакомьтесь: Ислам</a>    </li>    </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_245" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/mir/21695-musulmanskiy-kvartal-v-bangkoke">            Знакомьтесь: мусульманский квартал в Бангкоке</a>    </li>    <li>        <a href="/vospinanie/21699-kak-perestat-krichat-na-detey">            Как перестать кричать на детей</a>    </li>    <li>        <a href="/motivacia/21709-molitsya-kogda-ne-hochetsya">            Молиться, когда не хочется: как преодолеть отсутствие мотивации</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_101" class="iceMenuLiLevel_1"><a href="/news" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Новости</span></a></li><li id="iceMenu_218" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/medias" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Медиа</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_221" class="iceMenuLiLevel_2"><a href="/medias/video" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Видео</span></a></li><li id="iceMenu_222" class="iceMenuLiLevel_2"><a href="/medias/audio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Аудио</span></a></li><li id="iceMenu_225" class="iceMenuLiLevel_2"><a href="/medias/books" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Книги</span></a></li><li id="iceMenu_224" class="iceMenuLiLevel_2"><a href="/medias/motivators" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мотиваторы</span></a></li><li id="iceMenu_223" class="iceMenuLiLevel_2"><a href="/medias/photos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фотогалерея</span></a></li><li id="iceMenu_443" class="iceMenuLiLevel_2"><a href="/medias/infographics" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Инфографика</span></a></li></ul></div></li></ul></li><li id="iceMenu_219" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/fatwa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фатвы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_226" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-categories" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рубрикатор</span></a></li><li id="iceMenu_227" class="iceMenuLiLevel_2"><a href="/fatwa/ask-us" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Задать вопрос</span></a></li><li id="iceMenu_228" class="iceMenuLiLevel_2"><a href="/fatwa/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск/рубрикатор</span></a></li><li id="iceMenu_229" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-actual-questions" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуальные вопросы</span></a></li></ul></div></li></ul></li><li id="iceMenu_484" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/specific-topics-list-blog" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Спецтемы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_485" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>                                                <li>                <a href="http://islam.com.ua/special-topic-jerusalem">Оккупированный Иерусалим. Есть ли надежда?</a>            </li>                                                            <li>                <a href="http://islam.com.ua/medias/video/20613-logika-islama-s-seyranom-arifovym"></a>            </li>                                                            <li>                <a href="https://t.me/sharyatChannel">ROOT</a>            </li>                                                            <li>                <a href="https://medinaschool.org/?utm_medium=banner&amp;utm_source=islamcomua&amp;utm_campaign=1september">ROOT</a>            </li>                                                            <li>                <a href="http://islam.com.ua/svyatyni/19934-al-kuds-v-serdtse-kazhdogo-musulmanina-chast-1"></a>            </li>                        </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_486" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">    Популярные</div><ul id="mostread-onmain">                                <li>            <a href="http://islam.com.ua/special-topic-igil">                ИГИЛ. Не исламское и не государство</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-vasatyya">                «Община, придерживающаяся середины»</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-hristiane-v-musulmanskih-stranah">                Христиане в мусульманских странах</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-al-aqsa">                #АльАкса в опасности</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-radzhab">                Раджаб – месяц Всевышнего</a>        </li>            </ul><div class="other-specific-topics"><a href="/specific-topics-list-blog">Другие</a></div></div></div></li></ul></div></li></ul></li><li id="iceMenu_220" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/service" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Сервис</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_230" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Коран</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Блог</span></a></li><li id="iceMenu_232" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Календарь</span></a></li><li id="iceMenu_233" class="iceMenuLiLevel_2"><a href="/service/praytimes" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Расписание молитв</span></a></li><li id="iceMenu_234" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Кыбла</span></a></li><li id="iceMenu_235" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рассылка</span></a></li><li id="iceMenu_236" class="iceMenuLiLevel_2"><a href="/service/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск</span></a></li><li id="iceMenu_238" class="iceMenuLiLevel_2"><a href="/service/contact-form" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Обратная связь</span></a></li></ul></div></li></ul></li><li id="iceMenu_315" class="iceMenuLiLevel_1"><a href="/fatwa-testing" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle"> </span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        </div>
    </nav>
<div class="art-subnav">
    <div class="art-subnav-inner">
        <div class="icemegamenu-sub"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu-sub collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_239" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/actualno" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуально</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_287" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-367"><a href="/mnenie">Мнение</a></li><li class="item-368"><a href="/analiz">Анализ</a></li><li class="item-369"><a href="/obzori">Обзоры</a></li><li class="item-370"><a href="#">Опросы</a></li><li class="item-371"><a href="#">Актуальные темы</a></li><li class="item-378"><a href="/mify">Мифы об Исламе</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_289" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Мусульманам важно предпринять коллективные действия для противостояния исламофобии в ведущих мировых СМИ"    src="/images/articles/2017/services-03a.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mnenie/21707-protivostoyanie-islamofobii-vazhnaya-tsel-islamskoy-filantropii">			    Противостояние исламофобии — важная цель исламской филантропии</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Мечеть и церковь располагаются буквально в нескольких метрах друг от друга"    src="/images/articles/2017/livan1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/obzori/21688-spleteniye-kresta-i-polumesyatsa">			    Сплетение креста и полумесяца как значимый фон ливанской действительности</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_288" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/mnenie/21674-chudo">            Чудо в нашей жизни — стечение обстоятельств или ответ Всевышнего?</a>    </li>    <li>        <a href="/mnenie/21685-pravda-o-radikalnom-islame">            Американский политолог: Правда о «радикальном исламе»</a>    </li>    <li>        <a href="/obzori/21688-spleteniye-kresta-i-polumesyatsa">            Сплетение креста и полумесяца как значимый фон ливанской действительности</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_246" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/civilizaciya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Исламская цивилизация</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_290" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-372"><a href="/history">История</a></li><li class="item-381"><a href="/politika">Политика</a></li><li class="item-382"><a href="/ekonomika">Экономика</a></li><li class="item-380"><a href="/nauka">Наука и образование</a></li><li class="item-383"><a href="/ekologiya">Экология</a></li><li class="item-373"><a href="/kultura">Культура</a></li><li class="item-492"><a href="/svyatyni">Мечети и святыни</a></li><li class="item-379"><a href="/personalii">Персоналии</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_291" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="На основе имеющейся литературы Г. Стабб предпринял реальнейшие усилия для демонстрации истинного Ислама"    src="/images/articles/2017/100sm.jpg" alt=""/>        </div>        <div class="title">		    <a href="/personalii/21700-genri-stabb-i-prorok-muhammad">			    Генри Стабб и пророк Мухаммад (мир ему и благословение)</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Ибн ан-Нафис"    src="/images/articles/2017/28.png" alt=""/>        </div>        <div class="title">		    <a href="/nauka/21698-ibn-an-nafis-i-malyy-krug-krovoobrashcheniya">			    Ибн ан-Нафис и малый круг кровообращения</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_292" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/personalii/21700-genri-stabb-i-prorok-muhammad">            Генри Стабб и пророк Мухаммад (мир ему и благословение)</a>    </li>    <li>        <a href="/ekonomika/21690-islamskiy-avtomobil-xxi-veka">            Исламский автомобиль ХХI века</a>    </li>    <li>        <a href="/nauka/21698-ibn-an-nafis-i-malyy-krug-krovoobrashcheniya">            Ибн ан-Нафис и малый круг кровообращения</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_256" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/umma" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Умма</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_293" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-490"><a href="/mir">Ислам в мире</a></li><li class="item-375"><a href="/dialog">Диалог</a></li><li class="item-384"><a href="/vyzovy">Вызовы</a></li><li class="item-385"><a href="/portret">Портрет</a></li><li class="item-377"><a href="/waytoislam">Призыв к Исламу</a></li><li class="item-387"><a href="/kino">Кино-обзор</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_294" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title=" Хурия Абашидзе"    src="/images/articles/2017/huria-1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mir/21718-musulmane-v-hristianskoy-gruzii">			    Мусульмане в христианской Грузии</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="В фургончике с надписью «халяль» тайская женщина в хиджабе жарит сатай"    src="/images/articles/2017/Bangkok-1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mir/21695-musulmanskiy-kvartal-v-bangkoke">			    Знакомьтесь: мусульманский квартал в Бангкоке</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_295" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/mir/21695-musulmanskiy-kvartal-v-bangkoke">            Знакомьтесь: мусульманский квартал в Бангкоке</a>    </li>    <li>        <a href="/mir/21718-musulmane-v-hristianskoy-gruzii">            Мусульмане в христианской Грузии</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_270" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/semya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семья</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_296" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-390"><a href="/vzaimootnoshenie">Взаимоотношения</a></li><li class="item-391"><a href="/islam-for-kids">Детям об Исламе</a></li><li class="item-393 current active"><a href="/vospinanie">Воспитание</a></li><li class="item-392"><a href="/musulmanka">Мусульманка</a></li><li class="item-493"><a href="/molodezh">Молодежь</a></li><li class="item-388"><a href="/zdorovye-sport">Здоровье и спорт</a></li><li class="item-389"><a href="/dom">Наш дом</a></li><li class="item-394"><a href="/dosug">Досуг</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_297" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img        src="/images/articles/2017/860x48433.jpg" alt=""/>        </div>        <div class="title">		    <a href="/vospinanie/21730-rasskazhyte-detyam-o-palestine">			    Расскажите своим детям о Палестине</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Сердце Хаджар разрывалось от горя и бессилия помочь сыну"    src="/images/articles/2017/148529-INNERRESIZED600-600-1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/islam-for-kids/21708-istoriya-hajar-materi-ismaila">			    История Хаджар, матери Исмаила (мир ему)</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_298" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/vospinanie/21699-kak-perestat-krichat-na-detey">            Как перестать кричать на детей</a>    </li>    <li>        <a href="/islam-for-kids/21708-istoriya-hajar-materi-ismaila">            История Хаджар, матери Исмаила (мир ему)</a>    </li>    <li>        <a href="/vzaimootnoshenie/21686-trudnyye-roditeli">            «Трудные» родители: что делать?</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_278" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/islam-in-my-life" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ислам в моей жизни</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_299" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-401"><a href="/nrav">Нравственность</a></li><li class="item-396"><a href="/poklonenie">Поклонение</a></li><li class="item-397"><a href="/etika">Этика</a></li><li class="item-399"><a href="/hadj">Хадж</a></li><li class="item-400"><a href="/ramazan">Рамадан</a></li><li class="item-402"><a href="/motivacia">Мотивация</a></li><li class="item-491"><a href="/moy-put">Мой путь к Богу</a></li><li class="item-504"><a href="/novym">Новым мусульманам</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_300" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Ислам отрицает все, что ставит на карту честь и неприкосновенность человека"    src="/images/articles/2017/Tips-Untuk-Membiasakan.jpg" alt=""/>        </div>        <div class="title">		    <a href="/smysl/21727-islam-religiya-dostoinstva-i-chesti">			    Ислам – религия достоинства и чести</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Немало лиц убеждены в первичности физического мира по отношению к духовному"    src="/images/articles/2017/spiritual-material.jpg" alt=""/>        </div>        <div class="title">		    <a href="/etika/21711-materialnoe-vs-duhovnoe">			    Материальное vs духовное?</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_301" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные </div><ul id="mostread-onmain">    <li>        <a href="/motivacia/21709-molitsya-kogda-ne-hochetsya">            Молиться, когда не хочется: как преодолеть отсутствие мотивации</a>    </li>    <li>        <a href="/moy-put/21681-ya-obrela-muhammada-ne-poteryav-iisusa">            «Я обрела Мухаммада, не потеряв Иисуса»</a>    </li>    <li>        <a href="/prorok-muhammad/21684-odna-iz-prichin-lubit-proroka">            Одна из множества причин любить Пророка Мухаммада (мир ему и благословение)</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_495" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/welcome" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Знакомьтесь: Ислам</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_498" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-496 deeper parent"><a href="/stolpy-very">Столпы веры</a><ul><li class="item-505"><a href="/stolpy-very/vera-allah">Вера в Аллаха</a></li></ul></li><li class="item-497"><a href="/stolpy-islama">Столпы ислама</a></li><li class="item-499"><a href="/smysl">Смысл Ислама</a></li><li class="item-376"><a href="/prorok-muhammad">Пророк Мухаммад</a></li><li class="item-501"><a href="/quran">Коран</a></li></ul></div></div></li><li id="iceMenu_500" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Ислам отрицает все, что ставит на карту честь и неприкосновенность человека"    src="/images/articles/2017/Tips-Untuk-Membiasakan.jpg" alt=""/>        </div>        <div class="title">		    <a href="/smysl/21727-islam-religiya-dostoinstva-i-chesti">			    Ислам – религия достоинства и чести</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Юсуф (мир ему) — исламский пророк"    src="/images/articles/2017/yusuf-as.jpg" alt=""/>        </div>        <div class="title">		    <a href="/stolpy-very/21654-o-proroke-yusufe-mir-emu">			    О пророке Юсуфе (мир ему)</a>        </div>	</li></ul></div></div></li></ul></div></li></ul></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        <div class="art-search-wrapper">
            <form class="art-search" name="Search" action="/index.php" method="post">
                <input type="text" value="" name="searchword" />
                <input type="hidden" name="searchphrase" value="exact">
                <input type="hidden" value="0" name="catid" />
                <input type="hidden" name="task" value="search" />
                <input type="hidden" name="option" value="com_search" />
                <input type="hidden" name="Itemid" value="10" />
                <input type="hidden" name="limit" value="10" />
                <input type="submit" value="Search" name="search" class="art-search-button" />
            </form>
        </div>
    </div>
</div>


<div class="art-sheet clearfix">
<div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
        <div class="art-layout-cell art-content">
                        <div style="width:100%;">
                <article class="art-post"><div class="art-postcontent clearfix"><div class="breadcrumbs">

<a href="/vospinanie" class="pathway">Воспитание</a>  &gt;  <span>Расскажите своим детям о Палестине</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/vospinanie/21730-rasskazhyte-detyam-o-palestine">Расскажите своим детям о Палестине</a></h2><div class="art-postcontent clearfix"><div class="img-fulltext-left"><div style="position:relative"><img src="/images/articles/2017/860x48433.jpg"/></div><div class="links" style="display: block;"><div class="links-header">ССЫЛКИ ПО ТЕМЕ:</div><div class="links-content"><ul><li><a href="/obzori/715-palestina-vera-nadeghda-i-bolyshaya-politika">Палестина: вера, надежда и… большая политика</a></li><li><a href="/mnenie/361-tarik-ramadan-musulymane-i-palestina">Тарик Рамадан: Мусульмане и Палестина</a></li><li><a href="/smysl/655-palestina-ee-znachenie-dlya-musulyman">Палестина: Ее значение для мусульман</a></li><li><a href="/socialynye-problemy/dghihad/18287-vazhnost-palestiny-dlya-musulman">Важность Палестины для мусульман</a></li></ul></div></div></div><span class="art-postdateicon">2017-12-13</span>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

<div class="socbuttons">
    <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus"></div>
</div>
<div class="printButton">
    <a href="/vospinanie/21730-rasskazhyte-detyam-o-palestine?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/islam_joomla/images/system/printButton.png" alt="Print" /></a></div>
<div class="art-article">
<p style="text-align: justify;"><strong>Д-р Джасем Аль-Мутаууа</strong> (Кувейт)</p>
<p style="text-align: justify;">Что ты скажешь своим детям, если они спросят, почему ты интересуешься Палестиной и следишь за новостями об Иерусалиме (Байт Аль-Макдис)? Задумайся, что нужно знать нашим детям о Палестине, Иерусалиме, о происходящем там, чтобы понять, что́ это значит для нас.</p>
<p style="text-align: justify;">«Палестинский вопрос» должен оставаться для нас первым после призыва мусульман и просвещения Уммы. Расскажи своим детям следующие факты:</p>
<h5 style="text-align: justify;">&nbsp;</h5>
<h5 style="text-align: justify;"><strong>1. Земля Палестины — дом пророков </strong></h5>
<p style="text-align: justify;">На этой земле происходило много событий и чудес, связанных с пророками (мир им всем):</p>
<ul style="list-style-type: circle; text-align: justify;">
<li>Ибрахим (Авраам) (мир ему) переселился в Палестину;</li>
<li>Лут (Лот) (мир ему) был спасён от наказания, постигшего его народ, отправившись в священную землю Палестины;</li>
<li>Дауд (Давид) (мир ему) жил в Палестине и там построил свой михраб (молельную нишу);</li>
<li>Сулейман (Соломон) (мир ему) правил всем миром с земель Палестины.</li>
<li>«Долина муравьёв», где муравьиха обратилась к остальным: «О, муравьи! Войдите в свои жилища, чтобы Сулейман (Соломон) и его воины не погубили вас, даже не почувствовав этого», находится неподалеку от города Аскалан (Ашкелон) в Палестине.</li>
<li>В Палестине сохранился Михраб Закарии (Захарии) (мир ему).</li>
<li>В Землю Палестины Пророк Муса (Моисей) (мир ему) направил свой народ, сказав: «О, мой народ! Ступи на священную землю», назвал её священной — очищенной от многобожия и удостоенной чести быть домом Пророков.</li>
<li>Здесь родился Пророк Иса (Иисус) (мир ему) от Марьям (Марии) — незамужней девственницы. Марьям, хоть и была ослаблена родами, однако сразу же после рождения Исы (мир ему) получила от Аллаха силы стрясти с ближайшей пальмы фиников для еды (Сура «Марьям», 25).</li>
<li>В Палестине Иса (мир ему) был вознесён Аллахом на небеса, когда израильтяне вознамерились его убить. На эту же священую землю Иса (мир ему) спустится с небес около Белого минарета, что явится одним из признаков приближения Судного Дня, он победит Антихриста и убьёт его на въезде в город Лод.</li>
</ul>
<h5 style="text-align: justify;">&nbsp;</h5>
<h5 style="text-align: justify;"><strong>2. Земля Палестины — место сбора и вознесения людей в Судный день </strong></h5>
<h5 style="text-align: justify;">&nbsp;</h5>
<h5 style="text-align: justify;"><strong>3. Земля Палестины — арена исторических событий</strong></h5>
<p style="text-align: justify;">Здесь народы Гог и Магог найдут свою погибель.</p>
<p style="text-align: justify;">В Палестине случилась история Талута (Саула) и Джалута (Голиафа) и многое другое.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Иерусалим был первой киблой мусульман после предписания намаза.</p>
<p style="text-align: justify;">Когда Пророк Мухаммад (мир ему и благословение) переселился в Медину, ему было предписано изменить киблу с Иерусалима на Мекку. Мечеть «двух кибл» в лучезарной Медине и сегодня свидетельствует об этом событии.</p>
<p style="text-align: justify;">В Ночь Исра` и Ми`радж (Перенесения и Вознесения) наш Пророк (мир ему и благословение) был перенесён из Мекки в Иерусалим, а также вознесён из Иерусалима на небеса. В ту священную Ночь он совершил намаз имамом со всеми остальными пророками (мир им всем) в мечети Аль-Акса.</p>
<blockquote>
<p>Однажды Абу Зарр Аль-Гифарий спросил Пророка Мухаммада (мир ему и благословение): «О, Пророк Аллаха! Какая из мечетей была построена на земле первой?» Пророк ответил: «Запретная мечеть в Мекке». Абу Зарр спросил: «А после неё?» Пророк (мир ему и благословение) сказал: «Мечеть Аль-Акса». Абу Зарр: «А сколько времени между их постройками?» Пророк (мир ему и благословение) сказал: «Сорок, и где бы ты ни был, если пришло время намаза, молись, ведь вся земля для нас — мечеть».</p>
</blockquote>
<p style="text-align: justify;">Абу Бакр Ас-Сиддик (да будет доволен им Аллах), несмотря на его занятость проблемой арабов, отрекшихся от Ислама после смерти Пророка (мир ему и благословение) и войной с ними, не отменял и не задерживал отправку войск, подготовленных Пророком (мир ему и благословение) при жизни, для освобождения Шама. И это в то время, когда ему очень нужны были силы, чтобы полностью очистить Аравийский полуостров от неверия и утвердить на нём истинный Ислам и стабильность.</p>
<p style="text-align: justify;">А Умар Ибн Аль-Хаттаб (да будет доволен им Аллах) в золотые времена исламских открытий (завоеваний) покинул Медину лишь при взятии Палестины, чтобы отправиться в Иерусалим для празднования этого события и получения ключей от города, освобождённого мусульманами от несправедливости римлян. Там Умар (да будет доволен им Аллах) подписал с христианами соглашение о мирном сосуществовании, которое в дальнейшем стало известно как «Пакт (договор) Умара». Второй раз Иерусалим был освобождён Салахуддином Аль-Айюбом от крестоносцев в 583 году по хиджре, в пятницу 27 раджаба, в Ночь Исра' и Ми'радж.</p>
<p style="text-align: justify;">Мой сын спросил:</p>
<p style="margin-left: 30px; text-align: justify;"><em>«А почему Иерусалим называют байт Аль-Макдис (святым домом)?» </em></p>
<p style="text-align: justify;">Я ответил:</p>
<p style="margin-left: 30px; text-align: justify;"><em>«Это название было дано ему до ниспослания Корана. В Коране он упоминается как мечеть Аль-Акса (отдаленная мечеть), а святым его называют потому, что испокон веков он обладал особо почётным статусом. Поэтому земля Палестины считается землей рибата (которую обороняют и защищают). В ней похоронено более 5000 сподвижников Пророка Мухаммада (мир ему и благословение), которые пали шахидами, освобождая Палестину от римлян. И по сей день мусульмане в Палестине продолжают отдавать свои жизни ради освобождения этой священной земли от оккупантов-сионистов, поэтому Палестину называют землей рибата и мучеников».</em></p>
<p style="text-align: justify;">Сын сказал:</p>
<p style="margin-left: 30px; text-align: justify;"><em>«То есть, Мечеть Аль-Акса и земли Шама по важности и значимости не уступают двум храмам в Мекке и Медине, не так ли?» </em></p>
<p style="margin-left: 30px; text-align: justify;"><em>«Да, сын мой, Всевышний Аллах объединил упоминание о них в Коране в суре "Ат-тин" (Смоковница): </em></p>
<p style="margin-left: 60px; text-align: justify;"><em><strong>«Клянусь смоковницей и оливкой! Клянусь горой Синин (Синай)! Клянусь этим безопасным городом (Меккой)!»</strong> (смысл) </em></p>
<p style="margin-left: 30px; text-align: justify;"><em>Ибн Аббас (да будет доволен им Аллах) говорит, что "смоковница" — это Шам, "олива" — Палестина, "гора Синин" – гора, на которой стоял Муса (мир ему), когда Всевышний Аллах говорил с ним, а "безопасный дом" — Мекка. </em></p>
<p style="margin-left: 30px; text-align: justify;"><em>В суре "Аль-Анбийа" (Пророки) Всевышний Аллах говорит: </em></p>
<p style="margin-left: 60px; text-align: justify;"><em><strong>«Мы уже записали в Писаниях после того, как это было записано в Напоминании (Хранимой скрижали), что землю унаследуют Мои праведные рабы»</strong> (смысл).</em></p>
<p style="margin-left: 30px; text-align: justify;"><em>В одном из толкований данного аята говорится о том, что Умма Пророка Мухаммада (мир ему и благословение) унаследует священную землю — Палестину».</em></p>
<p style="text-align: justify;">Сын сказал мне:</p>
<p style="margin-left: 30px; text-align: justify;"><em>«Я понял важность Палестины и мечети Аль-Акса. Ещё я знаю, что в ней награда за намаз увеличивается в 500 раз, это ведь правда?» </em></p>
<p style="margin-left: 30px; text-align: justify;"><em>«Да, — сказал я — когда обращаешься с мольбой к Аллаху, то не забудь просить Его о Палестине и её народе, защищающем честь нашей Уммы. Да одарит Аллах тебя Благами!»</em></p>
<hr />
<p style="text-align: justify;"><em>Источник:&nbsp;<a href="https://www.islamnews.ru/news-544204.html">ИА IslamNews</a></em></p>
<p style="text-align: justify;"></p></div><div id="tags">                <span class="tags-title">Теги: </span>
                                                                    <span class="tag-item tag-27 tag-list0">
                    <a href="/component/tags/tag/27-2014-01-11-19-46-00" class="label label-info">
                        Иерусалим,                    </a>
                </span>
                                                                                <span class="tag-item tag-42 tag-list1">
                    <a href="/component/tags/tag/42-2014-01-15-19-35-27" class="label label-info">
                        Палестина,                    </a>
                </span>
                                                                                <span class="tag-item tag-311 tag-list2">
                    <a href="/component/tags/tag/311-vospitanie" class="label label-info">
                        воспитание,                    </a>
                </span>
                                                                                <span class="tag-item tag-378 tag-list3">
                    <a href="/component/tags/tag/378-2014-06-14-20-27-04" class="label label-info">
                        дети                    </a>
                </span>
                    </div><!-- START: Modules Anywhere -->            
<div class="relateditems">
    <div class="relateditems-header">
        Читайте также
    </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="ФИОЕ считает решение переместить посольство США в Иерусалим «безответственным» и «безрассудным»"                        src="/images/news/2017/current-events-trends-jerusalem.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Новости                </div>
                <div class="title">
                    <a href="/news/21717-2017-12-08-08-20-27">
                        Исламские организации Европы выразили свою принципиальную позицию по Иерусалиму                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-12-8                    </span>
                    <span class="hits">
                        <span class="hits-text">862</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/news/21717-2017-12-08-08-20-27">
                08.12.2017 -                 Исламские организации Европы выразили свою принципиальную позицию по Иерусалиму</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Сердце Хаджар разрывалось от горя и бессилия помочь сыну"                        src="/images/articles/2017/148529-INNERRESIZED600-600-1.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Детям об Исламе                </div>
                <div class="title">
                    <a href="/islam-for-kids/21708-istoriya-hajar-materi-ismaila">
                        История Хаджар, матери Исмаила (мир ему)                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-12-6                    </span>
                    <span class="hits">
                        <span class="hits-text">989</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/islam-for-kids/21708-istoriya-hajar-materi-ismaila">
                03.12.2017 -                 История Хаджар, матери Исмаила (мир ему)</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="«Красной линией» для мусульман назвал Иерусалим президент Турции"                        src="/images/news/2017/old_city_of_jerusalem_aerial_view.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Новости                </div>
                <div class="title">
                    <a href="/news/21713-2017-12-06-09-47-54">
                        Мусульманский мир заявляет, что не пойдет на компромисс по Иерусалиму                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-12-6                    </span>
                    <span class="hits">
                        <span class="hits-text">1466</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/news/21713-2017-12-06-09-47-54">
                06.12.2017 -                 Мусульманский мир заявляет, что не пойдет на компромисс по Иерусалиму</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Ребенок привыкает к постоянным приступам злости у взрослого и отдаляется от него"                        src="/images/articles/2017/dad-yelling.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Воспитание                </div>
                <div class="title">
                    <a href="/vospinanie/21699-kak-perestat-krichat-na-detey">
                        Как перестать кричать на детей                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-11-27                    </span>
                    <span class="hits">
                        <span class="hits-text">3267</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/vospinanie/21699-kak-perestat-krichat-na-detey">
                27.11.2017 -                 Как перестать кричать на детей</a-->
        </div>
        <div style="clear:both"></div>
</div>

<!-- END: Modules Anywhere --><script type="text/javascript">
<!--
var jcomments=new JComments(21730, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc" style="display:block">
<div id="comments"></div>
<h4>ДОБАВИТЬ КОММЕНТАРИЙ</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<div class="warning">Ваш e-mail не будет опубликован<span class="required">*<span></span></span></div>
<p>
	<span>
        <label for="comments-form-name">Имя<span class="required">*</span></label>
        <br />
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

	</span>
</p>
<p>
	<span>
        <label for="comments-form-email">E-Mail<span class="required">*</span></label>
        <br />
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
    <span>
        <div id="dynamic_recaptcha_1"></div>
    </span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send">
        <a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">
            Оставить комментарий        </a>
    </div>
	<div class="btn" id="comments-form-cancel" style="display:none;">
        <a href="#" tabindex="8" onclick="return false;" title="Отменить">
            Отменить        </a>
    </div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="21730" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', 'символов осталось', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>
<div id="comments-footer" align="center">
    </div>
</div></div></article></div>            </div>
                                         </div>
                        <div class="art-layout-cell art-sidebar1">
                <div class="art-block clearfix banners-info"><div class="art-blockcontent"><div class="slider-bannergroup">
<div class="banners jcarousel-wrapper">
        <div class="jcarousel">
            <ul>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/14" target="_blank"
                            title="Иерусалим">
                            <img src="http://islam.com.ua/images/banners/Untitled-51.png"
                                alt="Иерусалим"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/58" target="_blank"
                            title="Logic of Islam">
                            <img src="http://islam.com.ua/images/banners/b_logic_islam.png"
                                alt="Logic of Islam"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/64" target="_blank"
                            title="Канал исламских знаний">
                            <img src="http://islam.com.ua/images/banners/b_kanal_islamic_know.gif"
                                alt="Канал исламских знаний"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/65" target="_blank"
                            title="Академия Медина">
                            <img src="http://islam.com.ua/images/banners/banner4mini.jpg"
                                alt="Академия Медина"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/67" target="_blank"
                            title="Иерусалим в моем сердце">
                            <img src="http://islam.com.ua/images/banners/b_jerus_haert.png"
                                alt="Иерусалим в моем сердце"
                                                                                            />
                        </a>
                                                            </li>
</ul>
</div>
<a href="#" class="jcarousel-control-prev"><span>‹</span></a>
<a href="#" class="jcarousel-control-next"><span>›</span></a>
</div>
</div></div></div>                                                                                                                            </div>
                    </div>
    </div>
</div>
    </div>
<footer class="art-footer">

  <div class="art-footer-inner">
<div class="art-content-layout-wrapper layout-item-0">
<div class="art-content-layout layout-item-1">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-2" style="width: 100%">
        <p style="text-align: left;"><span style="color: rgb(117, 177, 9); font-size: 18px;">Ислам для всех! &nbsp; &nbsp; &nbsp;
        <a href="http://vk.com/islam4all" class="art-vk-tag-icon" style="line-height: 32px;"></a>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon" style="line-height: 32px;"></a>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon" style="line-height: 32px;"></a>
        <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
        </span></p>
    </div>
    </div>
</div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
        <div class="art-layout-cell layout-item-3" style="width: 33%">
                    <!--p class="title" style="font-weight: bold; font-size: 14px; color: #E0E0E0;">
                НАИБОЛЕЕ ЧИТАЕМЫЕ НОВОСТИ
            </p-->
            <div id="footer-menu">
            <ul class="menu"><li class="item-305 deeper parent"><a href="/">Главная</a><ul><li class="item-306"><a href="/actualno">Актуально</a></li><li class="item-307"><a href="/civilizaciya">Исламская цивилизация</a></li><li class="item-308"><a href="/umma">Умма</a></li><li class="item-309"><a href="/semya">Семья</a></li><li class="item-310"><a href="/islam-in-my-life">Ислам в моей жизни</a></li></ul></li><li class="item-311"><a href="/news">Новости</a></li><li class="item-312"><a href="#">Медиа</a></li><li class="item-313"><a href="#">Фатвы</a></li><li class="item-314"><a href="#">Сервис</a></li></ul>            </div>
                </div>
        <div class="art-layout-cell layout-item-3 special-topics" style="width: 67%">
            <p class="title" style="text-align: center"><span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">СПЕЦТЕМЫ</span></p>
                        <ul class="special-menu"><div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-405"><a href="/special-topic-jesus">Иисус – пророк Ислама</a></li><li class="item-406"><a href="/special-topic-jerusalem">Оккупированный Иерусалим. Есть ли надежда?</a></li><li class="item-408"><a href="/special-topic-kak-prinyat-islam">Как принять Ислам</a></li><li class="item-409"><a href="/special-topic-radzhab">Раджаб – месяц Всевышнего</a></li><li class="item-421"><a href="/special-topic-isra-i-miraj">Исра и Мирадж</a></li><li class="item-422"><a href="/special-topic-deti">Дети – частицы наших сердец</a></li><li class="item-435"><a href="/special-topic-vasatyya">«Община, придерживающаяся середины»</a></li><li class="item-436"><a href="/special-topic-ramadan">Благословенный Рамадан</a></li><li class="item-438"><a href="/special-topic-ramadan-i-semya">Рамадан и семья</a></li><li class="item-439"><a href="/special-topic-na-finishnoy-pryamoy-ramadana">На финишной прямой Рамадана</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-440"><a href="/special-topic-id-al-fitr">Ид аль-Фитр</a></li><li class="item-442"><a href="/special-topic-genotsyd-v-gaze">Геноцид в Газе</a></li><li class="item-451"><a href="/special-topic-hadzh">Хадж – великая милость Всевышнего</a></li><li class="item-452"><a href="/special-topic-id-al-adha">Праздник жертвоприношения</a></li><li class="item-464"><a href="/special-topic-hidzhra-nachalo-novoy-ery">Хиджра ‒ начало новой эры</a></li><li class="item-465"><a href="/special-topic-igil">ИГИЛ. Не исламское и не государство</a></li><li class="item-466"><a href="/special-topic-den-ashura">День Ашура</a></li><li class="item-467"><a href="/special-topic-al-aqsa">#АльАкса в опасности</a></li><li class="item-468"><a href="/special-topic-musulmanin-i-rozhdestvo">Мусульманин и Рождество</a></li><li class="item-469"><a href="/special-topic-mawlid-an-nabi">Маулид ан-Наби</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-472"><a href="/special-topic-zhenschina-v-islame">Женщина в Исламе</a></li><li class="item-473"><a href="/special-topic-eco-islam">Эко-Ислам</a></li><li class="item-474"><a href="/special-topic-krymskie-tatary">Крымские татары: духовное возрождение</a></li><li class="item-475"><a href="/special-topic-muhammad-asad">Мухаммад Асад – подарок Европы Исламу</a></li><li class="item-476"><a href="/special-topic-ramadan-blizko">Рамадан близко!</a></li><li class="item-477"><a href="/special-topic-koran">Священный Коран</a></li><li class="item-481"><a href="/special-topic-ishchite-znaniya">Ищите знания</a></li><li class="item-488"><a href="/special-topic-hristiane-v-musulmanskih-stranah">Христиане в мусульманских странах</a></li><li class="item-494"><a href="/special-topic-zdorovye">Ислам и здоровье</a></li></div></div></div></ul>                    </div>
        <!--div class="art-layout-cell layout-item-3 find-us" style="width: 33%">
            <p class="title">
                <span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">НАЙТИ НАС</span>
            </p>
            <div>
                <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon">
                    vk.com/islam4all
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon">
                    fb.com/islam.com.ua
                </a>
            </div>
            <div>
               <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon">
                    twitter.com/islam_com_ua
               </a>
            </div>
            <div>
               <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon">
                    ok.ru/islamua.net
               </a>
            </div>
            <div>
                <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon">
                    rss
                </a>
            </div>
        </div-->
    </div>
</div>

    <div class="art-page-footer">
        <div class="page-footer-copyright">&copy; 2014 "Ислам для всех" islam.com.ua</div>
        <div class="page-footer-menu"><ul class="menu"><li class="item-302"><a href="/about">О нас</a></li><li class="item-303"><a href="/contact-form">Обратная связь</a></li><li class="item-304"><a href="#">RSS</a></li></ul></div>
    </div>
  </div>
</footer>

</div>

 <a href="#" class="go-top">Вверх</a>
</body>
</html>