<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
      <base href="http://islam.com.ua/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="религия ислам, ислам это,мусульмане, книга Коран,принять ислам, женщина в исламе,молитва мусульман
" />
  <meta name="author" content="manager" />
  <meta name="description" content="История ниспослания мусульманской общине предписания поста содержит несколько уроков, которые могут быть полезными в том, чтобы призывать людей к исламу.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ислам для всех! - Как было ниспослано предписание поста: уроки для нас</title>
  <link href="http://islam.com.ua/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta" rel="canonical" />
  <link href="/templates/islam_joomla/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/my_default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-731b76e1.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.com.ua/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_bt_login/tmpl/css/style2.0.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-804ab149.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
  <script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery( document ).ready(function()
		{
			Recaptcha.create("6LclUvQSAAAAACDyFiXcNr4n6uU0Ad9u50HIoT6N", "dynamic_recaptcha_1", {theme: "clean",lang : 'ru',tabindex: 0, callback: function() {
                jQuery('#recaptcha_area #recaptcha_privacy, #recaptcha_area #recaptcha_logo').remove();
                jQuery('#recaptcha_response_field').attr('placeholder', 'Введите текст');
            }});

        });window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), {"maxTitleChars": 50,"fixed": false});
		});</script>
  <meta property="og:title" content="Как было ниспослано предписание поста: уроки для нас"/>
<meta name="title" content="Как было ниспослано предписание поста: уроки для нас"/>
<meta property="og:description" content="История ниспослания мусульманской общине предписания поста содержит несколько уроков, которые могут быть полезными в том, чтобы призывать людей к исламу.
"/>
<meta property="og:url"  content="http://islam.com.ua/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta"/>
<meta property="og:image" content="http://islam.com.ua/images/articles/2017/fasting_decorative.jpg"/>
<link rel="image_src" href="http://islam.com.ua/images/articles/2017/fasting_decorative.jpg" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.60598 -->


    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/template.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/modal.css" media="screen" />
    <link rel="stylesheet" href="/templates/islam_joomla/css/colorbox.css" media="screen" />
	<link rel="stylesheet" href="/templates/islam_joomla/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/islam_joomla/jquery.js"></script>
    <script>
        jQuery.noConflict();
        //var jQueryColorBox = jQuery;
    </script>
    <script src="/templates/islam_joomla/masonry.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/imagesloaded.pkgd.min.js"></script>
    <script src="/templates/islam_joomla/jquery.jcarousel.js"></script>
    <script src="/templates/islam_joomla/jquery.colorbox.js"></script>
    <script src="/templates/islam_joomla/jcarousel.basic.js"></script>
    <script src="/templates/islam_joomla/script.js"></script>
	<script src="/templates/islam_joomla/script.responsive.js"></script>
    <script src="/templates/islam_joomla/PrayTimes.js"></script>
    <script src="/templates/islam_joomla/hijricalendar-kuwaiti.js"></script>

        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-28824978-4', 'auto');
	  ga('send', 'pageview');

	</script>
</head>
<body>
<div class="user-msg">
    <div class="user-msg-inner">
        Msg
    </div>
</div>
<div id="art-main">
<div class="socialbuttons">
    <div>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon"></a>
    </div>
    <div>
       <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
    </div>
    <div>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon"></a>
    </div>
    <div>
        <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon"></a>
    </div>
    <div>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
    </div>
    <div>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
    </div>
    <div>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
    </div>
</div>
<header class="art-header">
    <div class="top-menu">
        <div class="top-menu-inner">
            <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div id="btl">
<!-- Panel top -->
<div class="btl-panel">
            <!-- Login button -->
                    <strong id="btl-panel-login">ВХОД</strong>
                <!-- Registration button -->
                        <strong id="btl-panel-registration" > | РЕГИСТРАЦИЯ</strong>
            

    </div>
<!-- content dropdown/modal box -->
<div id="btl-content">

    <!-- Form login -->
    <div id="btl-content-login" class="btl-content-block">
        <script>
            jQuery(function($) {
                $('.close').click(function(){
                    if(typeof(BTLJ)!=='undefined')
                        BTLJ.simpleModal.close();
                });
                $('#colorbox').removeAttr('tabindex');
            })
        </script>
        <span class="close">&nbsp;</span>
        
        <!-- if not integrated any component -->
                    <form name="btl-formlogin" class="btl-formlogin" action="/waytoislam" method="post">
                <div id="btl-login-in-process"></div>
                <h3></h3>
                                    <div class="spacer"></div>
                                <div class="btl-error" id="btl-login-error"></div>
                <div class="btl-field">
                    <div class="btl-label">Логин</div>
                    <div class="btl-input">
                        <input id="btl-input-username" type="text" name="username"/>
                    </div>
                </div>
                <div class="btl-field">
                    <div class="btl-label">Пароль</div>
                    <div class="btl-input">
                        <input id="btl-input-password" type="password" name="password" alt="password" />

                        <input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Войти" />
                        <input type="hidden" name="bttask" value="login" />
                        <input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTE2MCZpZD0yMTI3NCZJdGVtaWQ9Mzc3" />
                        <input type="hidden" name="5b1817684d354272b440410e822407da" value="1" />
                    </div>
                </div>
                <div class="clear"></div>
                                    <div class="btl-field" style="width:223px; padding:10px 0;">
                        <input id="btl-checkbox-remember"  type="checkbox" name="remember"
                               value="yes" />
                        <span class="remember">Запомнить</span>
                    </div>
                                <div class="btl-field" style="width:223px; padding:10px 0;">
                    <a href="/enter?view=reset">
                        Забыли пароль?</a>
                </div>

            </form>
            <!--ul id ="bt_ul">
                    <li>
                        <a href="/enter?view=reset">
                            Forgot your password?</a>
                    </li>
                    <li>
                        <a href="/enter?view=remind">
                            Forgot your username?</a>
                    </li>
                </ul-->
            <div class="clear"></div>
            <div class="social_caption">РЕГИСТРАЦИЯ КАК ПОЛЬЗОВАТЕЛЬ</div>
            <div class="clear"></div>
            <div class="social_enter">
                <a href="https://www.facebook.com/dialog/oauth?client_id=1198511470248114&redirect_uri=http://islam.com.ua/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta&response_type=code&scope=email,user_birthday">&nbsp;</a>                <span>Используйте вашу учетную запись в социальной сети Facebook, чтобы создать профиль на islam.com.ua</span>
            </div>
            <!-- if integrated with one component -->
            </div>

            <div id="btl-content-registration" class="btl-content-block">
            <!-- if not integrated any component -->
            
                <form name="btl-formregistration" class="btl-formregistration"  autocomplete="off">
                    <div id="btl-register-in-process"></div>
                    <h3>Создать профиль</h3>
                    <div id="btl-success"></div>
                    <div class="btl-note"><span>Обязательные поля отмечены звездочкой</span></div>
                    <div id="btl-registration-error" class="btl-error"></div>
                    <div class="btl-field">
                        <div class="btl-label">Имя *</div>
                        <div class="btl-input">
                            <input id="btl-input-name" type="text" name="jform[name]" />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Логин *</div>
                        <div class="btl-input">
                            <input id="btl-input-username1" type="text" name="jform[username]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Пароль *</div>
                        <div class="btl-input">
                            <input id="btl-input-password1" type="password" name="jform[password1]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Подтвердите пароль *</div>
                        <div class="btl-input">
                            <input id="btl-input-password2" type="password" name="jform[password2]"  />
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="btl-field">
                        <div class="btl-label">Email *</div>
                        <div class="btl-input">
                            <input id="btl-input-email1" type="text" name="jform[email1]" />
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="btl-field">
                        <div class="btl-label">Подтвердите email *</div>
                        <div class="btl-input">
                            <input id="btl-input-email2" type="text" name="jform[email2]" />
                        </div>
                    </div>
                    <div class="clear"></div>
                    <!-- add captcha-->
                    
                    <div class="btl-buttonsubmit">
                        <button type="submit" class="btl-buttonsubmit" onclick="return registerAjax()" >
                            Регистрация                        </button>

                        <input type="hidden" name="bttask" value="register" />
                        <input type="hidden" name="5b1817684d354272b440410e822407da" value="1" />                    </div>
                </form>
                <!-- if  integrated any component -->
                    </div>

    
</div>
<div class="clear"></div>
</div>

<script type="text/javascript">
    /*<![CDATA[*/
    var btlOpt =
    {
        BT_AJAX					:'http://islam.com.ua/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta',
        BT_RETURN				:'/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta',
        RECAPTCHA				:'0',
        LOGIN_TAGS				:'',
        REGISTER_TAGS			:'',
        EFFECT					:'btl-modal',
        ALIGN					:'right',
        BG_COLOR				:'#6d850a',
        MOUSE_EVENT				:'click',
        TEXT_COLOR				:'#fff',
        MESSAGES 				: {
            E_LOGIN_AUTHENTICATE 		: 'Имя пользователя и пароль не совпадают или у вас ещё нет учётной записи на сайте',
            REQUIRED_NAME				: 'Пожалуйста, введите свое имя!',
            REQUIRED_USERNAME			: 'Please enter your username!',
            REQUIRED_PASSWORD			: 'Пожалуйста, введите свой пароль!',
            REQUIRED_VERIFY_PASSWORD	: 'Пожалуйста, повторите ввод пароля!',
            PASSWORD_NOT_MATCH			: 'Password does not match the verify password!',
            REQUIRED_EMAIL				: 'Please enter your email!',
            EMAIL_INVALID				: 'Please enter a valid email!',
            REQUIRED_VERIFY_EMAIL		: 'Please re-enter your email!',
            EMAIL_NOT_MATCH				: 'Email does not match the verify email!',
            CAPTCHA_REQUIRED			: 'Please enter captcha key'
        }
    }
    if(btlOpt.ALIGN == "center"){
        BTLJ(".btl-panel").css('textAlign','center');
    }else{
        BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
    }
    BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
    //BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
    /*]]>*/
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
        </div>
    </div>
        <div class="header-inner">
    <div class="current-logo">
        <a href="/">
            <img src="/templates/islam_joomla/images/object840948322.png"/>
        </a>
    </div>
    <div class="current-headline">
        <h1 class="art-headline">
            <a href="/">Ислам для всех!</a>
        </h1>
    </div>
    <div class="current-date">
                <script type="text/javascript">
            var sDomain = 'http://islam.com.ua/';
        </script>
        <div class="day"></div>
        <div class="date"></div>
        <script>
            var latitudeGlobal;
            var longitudeGlobal;

            function buildPrayTimeTable(latitude, longitude, method) {
                var date = new Date(); // today
                prayTimes.setMethod(method);
                prayTimes.adjust();
                var times = prayTimes.getTimes(date, [latitude, longitude], 'auto');
                var items = {fajr: 'Фаджр', sunrise: 'Восход',
                    dhuhr: 'Зухр', asr: 'Аср', // sunset: 'Sunset',
                    maghrib: 'Магриб', isha: 'Иша'};
                jQuery('.art-header .time1').html(items.fajr.toLowerCase() + ' ' + times['fajr']);
                jQuery('.art-header .time2').html(items.maghrib.toLowerCase() + ' ' + times['maghrib']);

                var tbody = document.createElement('tbody');
                for (var i in items) {
                    if (i=='day') continue;
                    var row = document.createElement('tr');
                    var cell = document.createElement('td');
                    var cell2 = document.createElement('td');
                    cell.innerHTML = times[i];
                    cell2.innerHTML = items[i];
                    row.appendChild(cell2);
                    row.appendChild(cell);
                    tbody.appendChild(row);
                }
                jQuery('#headertimetable').html('').append(tbody);
            }

            function changeMethod(newValue) {
                buildPrayTimeTable(latitudeGlobal, longitudeGlobal, newValue);
            }

            (function ($) {
                $(function () {

                    var date = writeIslamicDate(-1);
                    var link = $('.support-link');
                    var msgNode = $('.user-msg');

                    $('.art-header .day').html(date.day);
                    $('.art-header .date').html(date.month + ', ' + date.year);

                    var result  = '';

                    function geolocationFailure(positionError) {
                        var msg = '';
                        if(positionError.code == 1) {
                            msg = "Вы решили не предоставлять данные о своем местоположении. " +
                                "Вам будет недоступно расписание молитв.";
                        }
                        else if(positionError.code == 2) {
                            msg = "Проблемы с сетью или нельзя связаться со службой определения " +
                                "местоположения по каким-либо другим причинам.";
                        }
                        else if(positionError.code == 3) {
                            msg = "He удалось определить местоположение в течение установленного времени. ";

                        }
                        else {
                            msg = "Неопределенный тип ошибки.";
                        }
                        link.hide();
                                            }

                    function geolocationSuccess(position) {
                        latitudeGlobal = position.coords.latitude;
                        longitudeGlobal = position.coords.longitude;
                        buildPrayTimeTable(latitudeGlobal, longitudeGlobal, 'MWL');
                    }
                    // Пытаемся определить местоположение пользователя
                    if (navigator.geolocation) {
                        navigator.geolocation.getCurrentPosition(geolocationSuccess, geolocationFailure,
                            {enableHighAccuracy: true, timeout: 60000});
                    }
                    else {
                        alert("Ваш браузер не поддерживает геолокацию");
                    }
                });
            })(jQuery);
        </script>
        <a class='support-link' tabindex="1" href="http://islam.com.ua//service/praytimes">
            <div class="time1"></div>
            <div class="time2"></div>
        </a>
        <span class='tip-block'>
            <span class='tip-two'>
                <div>
                    <div style="display:table; margin: 0 auto">
                        <table id="headertimetable">
                        </table>
                    </div>
                </div>
                <div class="pray-method">
                    <div>Метод расчета:</div>
                    <div>
                        <select onchange="return changeMethod(this.value)">
                            <option value="Egypt">Egyptian General Authority of Survey</option>
                            <option value="Karachi">University of Islamic Sciences, Karachi</option>
                            <option value="Tehran">Institute of Geophysics, University of Tehran</option>
                            <option value="ISNA">Islamic Society of North America</option>
                            <option selected="" value="MWL">Muslim World League (MWL)</option>
                            <option value="Makkah">Umm Al-Qurra (Saudi Arabia)</option>
                            <option value="Jafari">Shia Ithna-Ashari, Leva Institute, Qum</option>
                        </select>
                    </div>
                </div>
                <span style="width: 100%;display: inline-block;text-align: center;">
                    <a href="/service/praytimes">Подробнее >>></a>
                </span>
             </span>
        </span>
    </div>
    <div class="headerbanner1">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/11" target="_blank"
							title="Как принять ислам">
							<img
								src="http://islam.com.ua/images/banners/b_kak prinyat islam.png"
								alt="Как принять ислам"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
    </div>
     <div class="headerbanner2">
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5" target="_blank"
							title="Коран">
							<img
								src="http://islam.com.ua/images/banners/headerbanner2.png"
								alt="Коран"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
     </div>
     </div>
</header>
<nav class="art-nav">
    <div class="art-nav-inner">
        <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_108" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://islam.com.ua/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Главное</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_244" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>        	<li>		<a href="/umma">Умма</a>    </li>	<li>		<a href="/civilizaciya">Исламская цивилизация</a>    </li>	<li>		<a href="/islam-in-my-life">Ислам в моей жизни</a>    </li>	<li>		<a href="/actualno">Актуально</a>    </li>	<li>		<a href="/semya">Семья</a>    </li>	<li>		<a href="/welcome">Знакомьтесь: Ислам</a>    </li>    </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_245" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/quran/21248-20-sovetov-mishari-rashyda">            20 советов Мишари Рашида тем, кто хочет выучить Коран</a>    </li>    <li>        <a href="/stolpy-very/21235-kakim-budet-sudnyy-den">            Каким будет Судный день?</a>    </li>    <li>        <a href="/nrav/21222-kogda-dua-ostayutsya-bez-otveta">            Когда дуа остаются без ответа</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_101" class="iceMenuLiLevel_1"><a href="/news" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Новости</span></a></li><li id="iceMenu_218" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/medias" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Медиа</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_221" class="iceMenuLiLevel_2"><a href="/medias/video" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Видео</span></a></li><li id="iceMenu_222" class="iceMenuLiLevel_2"><a href="/medias/audio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Аудио</span></a></li><li id="iceMenu_225" class="iceMenuLiLevel_2"><a href="/medias/books" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Книги</span></a></li><li id="iceMenu_224" class="iceMenuLiLevel_2"><a href="/medias/motivators" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мотиваторы</span></a></li><li id="iceMenu_223" class="iceMenuLiLevel_2"><a href="/medias/photos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фотогалерея</span></a></li><li id="iceMenu_443" class="iceMenuLiLevel_2"><a href="/medias/infographics" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Инфографика</span></a></li></ul></div></li></ul></li><li id="iceMenu_219" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/fatwa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фатвы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_226" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-categories" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рубрикатор</span></a></li><li id="iceMenu_227" class="iceMenuLiLevel_2"><a href="/fatwa/ask-us" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Задать вопрос</span></a></li><li id="iceMenu_228" class="iceMenuLiLevel_2"><a href="/fatwa/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск/рубрикатор</span></a></li><li id="iceMenu_229" class="iceMenuLiLevel_2"><a href="/fatwa/fatwa-actual-questions" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуальные вопросы</span></a></li></ul></div></li></ul></li><li id="iceMenu_484" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/specific-topics-list-blog" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Спецтемы</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:650px"><li><div style="float:left;width:250px" class="iceCols"><ul><li id="iceMenu_485" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:220px"><div class="icemega_modulewrap" style="width:auto; "><div id="categories-module-onmain">    <ul>                                                <li>                <a href="http://www.islam.com.ua/poklonenie/17885-na-puti-k-ramadanu"></a>            </li>                                                            <li>                <a href="http://islam.com.ua/special-topic-vasatyya">«Община, придерживающаяся середины»</a>            </li>                                                            <li>                <a href="http://islam.com.ua/special-topic-ramadan-blizko">Рамадан близко!</a>            </li>                                                            <li>                <a href="http://islam.com.ua/medias/video/20613-logika-islama-s-seyranom-arifovym"></a>            </li>                                                            <li>                <a href="http://islam.com.ua/ramazan/19515-svernite-gory-v-etot-ramadan"></a>            </li>                        </ul></div></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_486" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:370px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">    Популярные</div><ul id="mostread-onmain">                                <li>            <a href="http://islam.com.ua/special-topic-igil">                ИГИЛ. Не исламское и не государство</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-vasatyya">                «Община, придерживающаяся середины»</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-hristiane-v-musulmanskih-stranah">                Христиане в мусульманских странах</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-radzhab">                Раджаб – месяц Всевышнего</a>        </li>                                        <li>            <a href="http://islam.com.ua/special-topic-al-aqsa">                #АльАкса в опасности</a>        </li>            </ul><div class="other-specific-topics"><a href="/specific-topics-list-blog">Другие</a></div></div></div></li></ul></div></li></ul></li><li id="iceMenu_220" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/service" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Сервис</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:200px"><li><div style="float:left;width:200px" class="iceCols"><ul><li id="iceMenu_230" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Коран</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Блог</span></a></li><li id="iceMenu_232" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Календарь</span></a></li><li id="iceMenu_233" class="iceMenuLiLevel_2"><a href="/service/praytimes" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Расписание молитв</span></a></li><li id="iceMenu_234" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Кыбла</span></a></li><li id="iceMenu_235" class="iceMenuLiLevel_2"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Рассылка</span></a></li><li id="iceMenu_236" class="iceMenuLiLevel_2"><a href="/service/search" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поиск</span></a></li><li id="iceMenu_238" class="iceMenuLiLevel_2"><a href="/service/contact-form" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Обратная связь</span></a></li></ul></div></li></ul></li><li id="iceMenu_315" class="iceMenuLiLevel_1"><a href="/fatwa-testing" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle"> </span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        </div>
    </nav>
<div class="art-subnav">
    <div class="art-subnav-inner">
        <div class="icemegamenu-sub"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu-sub collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_239" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/actualno" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Актуально</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_287" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-367"><a href="/mnenie">Мнение</a></li><li class="item-368"><a href="/analiz">Анализ</a></li><li class="item-369"><a href="/obzori">Обзоры</a></li><li class="item-370"><a href="#">Опросы</a></li><li class="item-371"><a href="#">Актуальные темы</a></li><li class="item-378"><a href="/mify">Мифы об Исламе</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_289" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Считается, что мусульманское население Афин составляет более 200 тысяч человек"    src="/images/articles/2017/griechenland_1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/obzori/21265-mechet-dlya-afin">			    Мечеть для Афин</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Палестинец посещает деревню, откуда во время Накбы в 1948 году изгнали его семью"    src="/images/articles/2017/Nakba-Stories-Palestinian-Villagers-012.jpg" alt=""/>        </div>        <div class="title">		    <a href="/mnenie/21237-istoriya-dvuh-zolotyh-yubileyah">			    История о двух золотых юбилеях</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_288" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/obzori/21233-kak-voznikli-granicy-musulmanskih-gosudarstv">            «Разделенный Ислам»: Как возникли современные границы мусульманских государств</a>    </li>    <li>        <a href="/mnenie/21237-istoriya-dvuh-zolotyh-yubileyah">            История о двух золотых юбилеях</a>    </li>    <li>        <a href="/obzori/21265-mechet-dlya-afin">            Мечеть для Афин</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_246" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/civilizaciya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Исламская цивилизация</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_290" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-372"><a href="/history">История</a></li><li class="item-381"><a href="/politika">Политика</a></li><li class="item-382"><a href="/ekonomika">Экономика</a></li><li class="item-380"><a href="/nauka">Наука и образование</a></li><li class="item-383"><a href="/ekologiya">Экология</a></li><li class="item-373"><a href="/kultura">Культура</a></li><li class="item-492"><a href="/svyatyni">Мечети и святыни</a></li><li class="item-379"><a href="/personalii">Персоналии</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_291" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Изображение Ар-Рази в европейском переводе «»Всеобъемлющей книги по медицине» Ар-Рази, XIII в."    src="/images/articles/1history/hospital-1.jpg" alt=""/>        </div>        <div class="title">		    <a href="/history/21268-islamskie-istoki-sovremennoy-bolnicy">			    Исламские истоки современной больницы</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Солнечная энергия превращается в электрическую благодаря фотоэлементам"    src="/images/articles/2017/Solar-Energy-Future-of-Muslims.jpg" alt=""/>        </div>        <div class="title">		    <a href="/ekologiya/21253-solnechnaya-energiya-budushchee-v-musulmanskom-mire">			    Солнечная энергия и ее будущее в мусульманском мире</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_292" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/obzori/21233-kak-voznikli-granicy-musulmanskih-gosudarstv">            «Разделенный Ислам»: Как возникли современные границы мусульманских государств</a>    </li>    <li>        <a href="/ekologiya/21253-solnechnaya-energiya-budushchee-v-musulmanskom-mire">            Солнечная энергия и ее будущее в мусульманском мире</a>    </li>    <li>        <a href="/kultura/21218-islamskiye-sady-voploshcheniye-raya-na-zemle">            Исламские сады: воплощение Рая на земле</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_256" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/umma" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Умма</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_293" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-490"><a href="/mir">Ислам в мире</a></li><li class="item-375"><a href="/dialog">Диалог</a></li><li class="item-384"><a href="/vyzovy">Вызовы</a></li><li class="item-385"><a href="/portret">Портрет</a></li><li class="item-377 current active"><a href="/waytoislam">Призыв к Исламу</a></li><li class="item-387"><a href="/kino">Кино-обзор</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_294" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="«…Вам предписан пост, подобно тому, как он был предписан вашим предшественникам…»"    src="/images/articles/2017/fasting_decorative.jpg" alt=""/>        </div>        <div class="title">		    <a href="/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta">			    Как было ниспослано предписание поста: уроки для нас</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Марьям Эскандари"    src="/images/articles/Iskusstvo/architect6.jpg" alt=""/>        </div>        <div class="title">		    <a href="/portret/21208-maryam-eskandari">			    Марьям Эскандари: когда вера переплетается с занятием архитектурой</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_295" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta">            Как было ниспослано предписание поста: уроки для нас</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_270" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/semya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семья</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_296" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-390"><a href="/vzaimootnoshenie">Взаимоотношения</a></li><li class="item-391"><a href="/islam-for-kids">Детям об Исламе</a></li><li class="item-393"><a href="/vospinanie">Воспитание</a></li><li class="item-392"><a href="/musulmanka">Мусульманка</a></li><li class="item-493"><a href="/molodezh">Молодежь</a></li><li class="item-388"><a href="/zdorovye-sport">Здоровье и спорт</a></li><li class="item-389"><a href="/dom">Наш дом</a></li><li class="item-394"><a href="/dosug">Досуг</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_297" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="«Хранить мысль об Аллахе» означает всегда помнить о Нем"    src="/images/articles/2017/28-29-main.png" alt=""/>        </div>        <div class="title">		    <a href="/islam-for-kids/21270-s-kogo-brat-primer">			    С кого нам брать пример?</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Любите друг друга, помогайте друг другу, и Аллах будет любить вас и помогать вам во всем"    src="/images/articles/2017/22-223-main.png" alt=""/>        </div>        <div class="title">		    <a href="/islam-for-kids/21249-brat-i-sestra">			    Брат и сестра</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_298" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные</div><ul id="mostread-onmain">    <li>        <a href="/molodezh/21245-pochemu-molodezh-otpadayet-ot-religii">            Почему молодежь отпадает от религии?</a>    </li>    <li>        <a href="/islam-for-kids/21249-brat-i-sestra">            Брат и сестра</a>    </li>    <li>        <a href="/musulmanka/21238-materinskoye-pokloneniye-primer-hadzhar">            Материнское поклонение: пример Хаджар</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_278" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/islam-in-my-life" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ислам в моей жизни</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:920px"><li><div style="float:left;width:170px" class="iceCols"><ul><li id="iceMenu_299" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-401"><a href="/nrav">Нравственность</a></li><li class="item-396"><a href="/poklonenie">Поклонение</a></li><li class="item-397"><a href="/etika">Этика</a></li><li class="item-399"><a href="/hadj">Хадж</a></li><li class="item-400"><a href="/ramazan">Рамадан</a></li><li class="item-402"><a href="/motivacia">Мотивация</a></li><li class="item-491"><a href="/moy-put">Мой путь к Богу</a></li><li class="item-504"><a href="/novym">Новым мусульманам</a></li></ul></div></div></li></ul></div><div style="float:left;width:350px" class="iceCols"><ul><li id="iceMenu_300" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Каждый рождается с природной склонностью к исламу как к высшей истине"    src="/images/articles/2017/Communicate-with-Allah.jpg" alt=""/>        </div>        <div class="title">		    <a href="/poklonenie/21242-obscheniye-mezhdu-chelovekom-i-allahom">			    Общение между человеком и Аллахом – двусторонний процесс</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Исламское вероучение категорически не приемлет политеизм во всех его формах"    src="/images/articles/2017/pantheism-universe.jpg" alt=""/>        </div>        <div class="title">		    <a href="/smysl/21225-chto-takoye-panteizm-v-chem-ego-opasnost">			    Что такое пантеизм и в чем его опасность</a>        </div>	</li></ul></div></div></li></ul></div><div style="float:left;width:400px" class="iceCols"><ul><li id="iceMenu_301" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:380px"><div class="icemega_modulewrap" style="width:auto; "><div class="mostread-onmain-title">Популярные </div><ul id="mostread-onmain">    <li>        <a href="/nrav/21222-kogda-dua-ostayutsya-bez-otveta">            Когда дуа остаются без ответа</a>    </li>    <li>        <a href="/nrav/21226-4-bolezni-serdca">            4 болезни сердца, от которых нужно избавиться уже сейчас</a>    </li>    <li>        <a href="/prorok-muhammad/21214-proshcheniye-mirolyubiye-cherty-haraktera-proroka">            Прощение и миролюбие – черты характера Пророка (мир ему)</a>    </li></ul></div></div></li></ul></div></li></ul></li><li id="iceMenu_495" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/welcome" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Знакомьтесь: Ислам</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_498" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:150px"><div class="icemega_modulewrap" style="width:auto; "><ul class="menu" id="categories-module-onsubmain"><li class="item-496 deeper parent"><a href="/stolpy-very">Столпы веры</a><ul><li class="item-505"><a href="/stolpy-very/vera-allah">Вера в Аллаха</a></li></ul></li><li class="item-497"><a href="/stolpy-islama">Столпы ислама</a></li><li class="item-499"><a href="/smysl">Смысл Ислама</a></li><li class="item-376"><a href="/prorok-muhammad">Пророк Мухаммад</a></li><li class="item-501"><a href="/quran">Коран</a></li></ul></div></div></li><li id="iceMenu_500" class="iceMenuLiLevel_2"><div class="icemega_cover_module" style="width:320px"><div class="icemega_modulewrap" style="width:auto; "><ul class="latestnews-onmain">	<li>        <div class="image">                    <img    class="" title="Люди предстанут перед Аллахом и будут отвечать за совершенные ими деяния"    src="/images/articles/2017/The-Day-of-Judgment-.jpg" alt=""/>        </div>        <div class="title">		    <a href="/stolpy-very/21235-kakim-budet-sudnyy-den">			    Каким будет Судный день?</a>        </div>	</li>	<li>        <div class="image">                    <img    class="" title="Исламское вероучение категорически не приемлет политеизм во всех его формах"    src="/images/articles/2017/pantheism-universe.jpg" alt=""/>        </div>        <div class="title">		    <a href="/smysl/21225-chto-takoye-panteizm-v-chem-ego-opasnost">			    Что такое пантеизм и в чем его опасность</a>        </div>	</li></ul></div></div></li></ul></div></li></ul></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>        <div class="art-search-wrapper">
            <form class="art-search" name="Search" action="/index.php" method="post">
                <input type="text" value="" name="searchword" />
                <input type="hidden" name="searchphrase" value="exact">
                <input type="hidden" value="0" name="catid" />
                <input type="hidden" name="task" value="search" />
                <input type="hidden" name="option" value="com_search" />
                <input type="hidden" name="Itemid" value="10" />
                <input type="hidden" name="limit" value="10" />
                <input type="submit" value="Search" name="search" class="art-search-button" />
            </form>
        </div>
    </div>
</div>


<div class="art-sheet clearfix">
<div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
        <div class="art-layout-cell art-content">
                        <div style="width:100%;">
                <article class="art-post"><div class="art-postcontent clearfix"><div class="breadcrumbs">

<a href="/waytoislam" class="pathway">Призыв к Исламу</a>  &gt;  <span>Как было ниспослано предписание поста: уроки для нас</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta">Как было ниспослано предписание поста: уроки для нас</a></h2><div class="art-postcontent clearfix"><div class="img-fulltext-left"><div style="position:relative"><img src="/images/articles/2017/fasting_decorative.jpg" class="caption" title="«…Вам предписан пост, подобно тому, как он был предписан вашим предшественникам…»"/><div class="info-caption"><p>«…Вам предписан пост, подобно тому, как он был предписан вашим предшественникам…»</p></div></div><div class="links" style="display: block;"><div class="links-header">ССЫЛКИ ПО ТЕМЕ:</div><div class="links-content"><ul><li><a href="/waytoislam/21103-prizyv-islamu-xxi-veke">Призыв к Исламу в XXI веке – уроки Пророка (мир ему)</a></li><li><a href="/vera-i-praktika/hadgh-i-umra-palomnichestvo/20830-kakie-uroki-mozhno-izvlech-iz-khadzha">Какие уроки можно извлечь из хаджа?</a></li><li><a href="/ramazan/19702-usvoili-li-vy-uroki-ramadana">Усвоили ли вы уроки Рамадана?</a></li><li><a href="/vera-i-praktika/saum-post-uraza/13233-uroki-i-moraly-posta">Уроки и мораль поста</a></li><li><a href="/ramazan/680-chto-takoe-post-uroki-ramadana">Что такое пост: уроки Рамадана</a></li></ul></div></div></div><span class="art-postdateicon">2017-05-8</span>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

<div class="socbuttons">
    <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus"></div>
</div>
<div class="printButton">
    <a href="/waytoislam/21274-kak-bylo-nisposlano-predpisanite-posta?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/islam_joomla/images/system/printButton.png" alt="Print" /></a></div>
<div class="art-article">
<p>История ниспослания мусульманской общине предписания поста содержит несколько уроков, которые могут быть полезными в том, чтобы призывать людей к исламу. Для этой задачи необходимо обладать рядом важных качеств. О том, как развить и применить некоторые из этих качеств, узнаем прямо сейчас.</p>
<h5>&nbsp;</h5>
<h5><strong>Урок 1. Постепенность</strong></h5>
<p>Становление исламского права происходило постепенно. Ибн аль-Араби говорит:</p>
<p style="margin-left: 30px;"><em>«Исламский закон не пришел вдруг, в один момент, со всеми своими подробностями. Он являлся постепенно, поэтапно, по потребностям уммы и по велению великой мудрости».</em></p>
<p>Это одно из уникальных качеств исламского закона. Он касается религиозных обязанностей, таких как намаз, и религиозных запретов, таких как запрет на употребление спиртных напитков.</p>
<p>В ранний период ислама намаз совершался в два цикла (ракаата). Позже количество циклов намаза, совершаемого дома, увеличилось, а два цикла сохранились только для путешествующих.</p>
<p>Передано от Аиши (да будет доволен ею Аллах):</p>
<blockquote>
<p>«Когда Аллах вменил молитву в обязанность, Он вменил в обязанность молитву из двух рак’атов независимо от того, совершается ли она там, где человек живёт постоянно, или в пути; впоследствии же молитва, совершаемая в пути, была оставлена неизменной, а молитва, совершаемая на постоянном месте жительства, была увеличена» (Сахих Бухари 350, Сахих Муслим 685).</p>
</blockquote>
<p>Запрет на употребление алкоголя тоже не возник одномоментно, а сформировался в три этапа.</p>
<p>Аналогичная ситуация была и с предписанием поста. По сообщениям первых мусульманских ученых, в раннеисламский период предписание поста носило общий характер: мусульманам было велено поститься в течение трех дней каждого месяца. До того как рамадан был объявлен месяцем обязательного поста, мусульмане соблюдали пост в день Ашура. Вероятно, это был первый шаг к объявлению поста в рамадан долгом каждого мусульманина.</p>
<p>Аиша (да будет доволен ею Аллах) рассказывает:</p>
<blockquote>
<p>«Во времена джахилийи Курайшиты постились в день ‘Ашура и посланник Аллаха (мир ему и благословение Аллаха) также постился в этот день. Когда он прибыл в Медину, то не перестал поститься в этот день и велел другим соблюдать этот пост. Когда же в обязанность был вменен пост в месяце Рамадан, он перестал поститься в день Ашура. И с тех пор кто хотел, соблюдал этот пост, а кто не хотел, не делал этого”» (Сахих Бухари 2003, Муслим 1130).</p>
</blockquote>
<h5>&nbsp;</h5>
<h5><strong>Урок 2. Облегчение</strong></h5>
<p>Аят, предписывающий мусульманам пост (2:183), начинается с обращения к верующим: <strong>«О те, которые уверовали!».</strong> Это весьма существенная деталь, она заставляет слушателей с самого начала задуматься о своей вере в Господа, внимательно прислушаться, насторожиться. Далее верующим сообщается, что на них возложена обязанность соблюдать пост.</p>
<p>Если бы пост был представлен как рекомендуемое деяние, то многие не были бы столь усердны в его соблюдении. Аллах говорит: <strong>«…Вам предписан пост, подобно тому, как он был предписан вашим предшественникам…»</strong>, указывая, что эта обязанность была возложена не только на них.</p>
<p>Затем говорится о смысле и пользе данной заповеди: <strong>«…быть может, вы устрашитесь»</strong>.</p>
<p>Непосредственно после этого в следующем аяте Аллах дает понять, что пост ограничивается определенным числом дней и длится короткий отрезок времени. И при этом даже предполагает уступки тем, у кого он может вызвать затруднения. На заре ислама тем, кто не хотел поститься, разрешалось выплатить во искупление отказа определенную сумму денег.</p>
<p>И хотя со временем это правило было отменено, много послаблений осталось, и они были закреплены в нормах мусульманского права. Одно из них – это разрешение не поститься больным и путешествующим при условии восполнения пропущенных дней позднее. Далее Аллах объясняет эту уступку:</p>
<blockquote>
<h5><span style="font-family: verdana, geneva; font-size: 10pt;"><strong>«Аллах желает вам облегчения и не желает вам затруднения»</strong> (Коран, 2:185).</span></h5>
</blockquote>
<p>Эти строки свидетельствуют о мудрости и гибкости предписания поста в рамадане, так как оно возложено с учетом человеческих потребностей и обстоятельств.</p>
<p>Это урок для тех, кто хочет призывать к исламу. Аллах призывает мусульман к выполнению одного из столпов ислама, но при этом Он делает это поэтапно, методом поощрения и положительной мотивации. Мы видим, что Аллах облегчает верующим исполнение их обязанностей. Это говорит о том, что, призывая к добродетели, мы тоже должны делать это с добротой, без спешки и напора.</p>
<h5>&nbsp;</h5>
<h5><strong>Урок 3. Доступность</strong></h5>
<p>Жизнь Пророка (мир ему и благословение) – лучшая иллюстрация того, что значит доступность.</p>
<p>От Анаса ибн Малика передается:</p>
<blockquote>
<p>«(Однажды) к домам жён пророка, да благословит его Аллах и приветствует, пришли трое людей<a href="https://xadis.wordpress.com/Users/GARTNER/Documents/%D0%A1%D0%90_%D0%9A%D0%95%D0%A5%D0%90%D0%A2%D0%90%D0%A8/%D0%A5%D0%90%D0%94%D0%98%D0%A1%D0%AB/01_%D0%91%D0%A3%D0%A5%D0%90%D0%A0%D0%98_%D0%9C%D0%A3%D0%A5%D0%A2%D0%90%D0%A1%D0%90%D0%A0.doc#_ftn2"></a>, которые стали расспрашивать о том, как поклоняется Аллаху Пророк, да благословит его Аллах и приветствует. Когда им рассказали об этом, они, очевидно, посчитав, что это не так уж много /<em>такалю-ха</em>/, сказали: “Как далеко нам до Пророка, да благословит его Аллах и приветствует, которому прощены и прошлые его прегрешения, и будущие!”. Потом один из них сказал: “Что касается меня, то я буду молиться каждую ночь напролёт”. Другой сказал: “Я стану постоянно соблюдать пост”. Третий же сказал: “А я буду сторониться женщин и никогда не женюсь”. (А через некоторое время к ним) подошёл Посланник Аллаха, да благословит его Аллах и приветствует, который спросил: “Так это вы говорили то-то и то-то? Клянусь Аллахом, я больше вас страшусь Аллаха и больше вас боюсь Его, однако в некоторые дни я пощусь, а в другие не делаю этого, я молюсь (по ночам) и сплю, а также заключаю браки с женщинами, а тот, кто не желает (следовать) моей сунне, не имеет ко мне отношения!”» (Сахих Бухари 5063, Сахих Муслим 1401).</p>
</blockquote>
<p>Среди благочестивых предшественников мы встречаем примеры того, что они вели себя в рамках сунны Пророка (мир ему и благословение), но в деяниях шли дальше того, что подразумевает следование сунне, требовали от себя большего. У каждого было свое сильное место. Некоторые были склонны к аскетизму, другие – к науке, третьи проявляли огромную щедрость. Читая их биографии, с трудом представляешь себе, как можно сравниться с ними в ревностном служении Господу.</p>
<p>Но если обратиться к биографии того, кому они подражали, того, кто является лучшим образцом для верующих, мы обнаружим, что его пример вполне достижим. Это говорит о том, что Посланник Аллаха был умерен во всем, особенно в требовательности к другим.</p>
<p>Когда мы стремимся уговорить людей изменить свою жизнь к лучшему, не следует акцентировать внимание на трудностях этого пути. Самое разумное – поддержать их дух, вдохновить. И если они примут решение обратиться к истине, то Аллах даст им помощь, в которой они нуждаются.</p>
<hr />
<p><em>Источник: <a href="http://en.islamtoday.net/artshow-432-9977.htm">Islam Today</a></em></p>
<p></p></div><div id="tags">                <span class="tags-title">Теги: </span>
                                                                    <span class="tag-item tag-104 tag-list0">
                    <a href="/component/tags/tag/104-2014-01-25-17-24-51" class="label label-info">
                        Рамадан,                    </a>
                </span>
                                                                                <span class="tag-item tag-164 tag-list1">
                    <a href="/component/tags/tag/164-2014-02-08-16-15-55" class="label label-info">
                        да'уа,                    </a>
                </span>
                                                                                <span class="tag-item tag-307 tag-list2">
                    <a href="/component/tags/tag/307-prizyv" class="label label-info">
                        призыв,                    </a>
                </span>
                                                                                <span class="tag-item tag-323 tag-list3">
                    <a href="/component/tags/tag/323-2014-06-14-11-04-30" class="label label-info">
                        пост,                    </a>
                </span>
                                                                                <span class="tag-item tag-1038 tag-list4">
                    <a href="/component/tags/tag/1038-uroki" class="label label-info">
                        уроки                    </a>
                </span>
                    </div><!-- START: Modules Anywhere -->            
<div class="relateditems">
    <div class="relateditems-header">
        Читайте также
    </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Cовет уточнил, что используемый им научный метод не нарушает требование о видимости Луны"                        src="/images/news/2017/croissant-758x569.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Новости                </div>
                <div class="title">
                    <a href="/news/21251-27">
                        Первый день рамадана придется на 27 мая                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-04-26                    </span>
                    <span class="hits">
                        <span class="hits-text">3923</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/news/21251-27">
                26.04.2017 -                 Первый день рамадана придется на 27 мая</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Перед даи стоит большая задача – рассеять заблуждения по поводу ислама"                        src="/images/articles/2017/prizyv.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Призыв к Исламу                </div>
                <div class="title">
                    <a href="/waytoislam/21103-prizyv-islamu-xxi-veke">
                        Призыв к Исламу в XXI веке – уроки Пророка (мир ему)                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-02-15                    </span>
                    <span class="hits">
                        <span class="hits-text">1328</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/waytoislam/21103-prizyv-islamu-xxi-veke">
                15.02.2017 -                 Призыв к Исламу в XXI веке – уроки Пророка (мир ему)</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Лесть, незаслуженное возвеличивание и низкопоклонство слишком часто ведут к иллюзиям и гордыне"                        src="/images/articles/2017/nartsiss_osveshenniy_solntsem_1600.jpg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Вызовы                </div>
                <div class="title">
                    <a href="/vyzovy/21010-uchenyye-oratory-i-kultura-razvlekatelnogo-obrazovaniya-4">
                        Ученые, ораторы и культура «развлекательного образования»: культ знаменитостей (часть 4)                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2017-01-3                    </span>
                    <span class="hits">
                        <span class="hits-text">988</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/vyzovy/21010-uchenyye-oratory-i-kultura-razvlekatelnogo-obrazovaniya-4">
                03.01.2017 -                 Ученые, ораторы и культура «развлекательного образования»: культ знаменитостей (часть 4)</a-->
        </div>
    
                <div style="width:25%; float:left;">
            <div class="image">
                                                        <img
                        class="" title="Получение денег за призыв — вопрос спорный и неоднозначный"                        src="/images/articles/conference-001.jpeg" alt=""/>
                            </div>
            <div class="content">
                <div class="category">
                    Вызовы                </div>
                <div class="title">
                    <a href="/vyzovy/20970-uchenyye-oratory-i-kultura-razvlekatelnogo-obrazovaniya-3">
                        Ученые, ораторы и культура «развлекательного образования»: плата за призыв (часть 3)                    </a>
                </div>
                <div class="meta">
                    <span class="date">
                        2016-12-13                    </span>
                    <span class="hits">
                        <span class="hits-text">886</span>
                        <span class="hits-img" style="background-position: 0 4px;"></span>
                    </span>
                </div>
            </div>
            <!--a href="/vyzovy/20970-uchenyye-oratory-i-kultura-razvlekatelnogo-obrazovaniya-3">
                13.12.2016 -                 Ученые, ораторы и культура «развлекательного образования»: плата за призыв (часть 3)</a-->
        </div>
        <div style="clear:both"></div>
</div>

<!-- END: Modules Anywhere --><script type="text/javascript">
<!--
var jcomments=new JComments(21274, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc" style="display:block">
<div id="comments"></div>
<h4>ДОБАВИТЬ КОММЕНТАРИЙ</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<div class="warning">Ваш e-mail не будет опубликован<span class="required">*<span></span></span></div>
<p>
	<span>
        <label for="comments-form-name">Имя<span class="required">*</span></label>
        <br />
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />

	</span>
</p>
<p>
	<span>
        <label for="comments-form-email">E-Mail<span class="required">*</span></label>
        <br />
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
    <span>
        <div id="dynamic_recaptcha_1"></div>
    </span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send">
        <a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">
            Оставить комментарий        </a>
    </div>
	<div class="btn" id="comments-form-cancel" style="display:none;">
        <a href="#" tabindex="8" onclick="return false;" title="Отменить">
            Отменить        </a>
    </div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="21274" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', 'символов осталось', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;}
//-->
</script>
<div id="comments-footer" align="center">
    </div>
</div></div></article></div>            </div>
                                         </div>
                        <div class="art-layout-cell art-sidebar1">
                <div class="art-block clearfix banners-info"><div class="art-blockcontent"><div class="slider-bannergroup">
<div class="banners jcarousel-wrapper">
        <div class="jcarousel">
            <ul>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/19" target="_blank"
                            title="Шаабан">
                            <img src="http://islam.com.ua/images/banners/b_shaaban250.png"
                                alt="Шаабан"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/21" target="_blank"
                            title="Васатыйя">
                            <img src="http://islam.com.ua/images/banners/b_zolotaya_siridina.png"
                                alt="Васатыйя"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/50" target="_blank"
                            title="Рамадан близко">
                            <img src="http://islam.com.ua/images/banners/b_ramadan_blizko.png"
                                alt="Рамадан близко"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/58" target="_blank"
                            title="Logic of Islam">
                            <img src="http://islam.com.ua/images/banners/b_logic_islam.png"
                                alt="Logic of Islam"
                                                                                            />
                        </a>
                                                            </li>
    <li>
                                                                                                                                                                                                                                                            <a href="/component/banners/click/62" target="_blank"
                            title="Рамадан. Сверните горы">
                            <img src="http://islam.com.ua/images/banners/b_ramadan_gory.png"
                                alt="Рамадан. Сверните горы"
                                                                                            />
                        </a>
                                                            </li>
</ul>
</div>
<a href="#" class="jcarousel-control-prev"><span>‹</span></a>
<a href="#" class="jcarousel-control-next"><span>›</span></a>
</div>
</div></div></div>                                                                                                                            </div>
                    </div>
    </div>
</div>
    </div>
<footer class="art-footer">

  <div class="art-footer-inner">
<div class="art-content-layout-wrapper layout-item-0">
<div class="art-content-layout layout-item-1">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-2" style="width: 100%">
        <p style="text-align: left;"><span style="color: rgb(117, 177, 9); font-size: 18px;">Ислам для всех! &nbsp; &nbsp; &nbsp;
        <a href="http://vk.com/islam4all" class="art-vk-tag-icon" style="line-height: 32px;"></a>
        <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon" style="line-height: 32px;"></a>
        <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon" style="line-height: 32px;"></a>
        <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon"></a>
        <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon"></a>
        <a href="http://instagram.com/islam.com.ua" class="art-instagram-tag-icon"></a>
        <a href="https://www.pinterest.com/islamcomua" class="art-pinterest-tag-icon"></a>
        </span></p>
    </div>
    </div>
</div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
        <div class="art-layout-cell layout-item-3" style="width: 33%">
                    <!--p class="title" style="font-weight: bold; font-size: 14px; color: #E0E0E0;">
                НАИБОЛЕЕ ЧИТАЕМЫЕ НОВОСТИ
            </p-->
            <div id="footer-menu">
            <ul class="menu"><li class="item-305 deeper parent"><a href="/">Главная</a><ul><li class="item-306"><a href="/actualno">Актуально</a></li><li class="item-307"><a href="/civilizaciya">Исламская цивилизация</a></li><li class="item-308"><a href="/umma">Умма</a></li><li class="item-309"><a href="/semya">Семья</a></li><li class="item-310"><a href="/islam-in-my-life">Ислам в моей жизни</a></li></ul></li><li class="item-311"><a href="/news">Новости</a></li><li class="item-312"><a href="#">Медиа</a></li><li class="item-313"><a href="#">Фатвы</a></li><li class="item-314"><a href="#">Сервис</a></li></ul>            </div>
                </div>
        <div class="art-layout-cell layout-item-3 special-topics" style="width: 67%">
            <p class="title" style="text-align: center"><span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">СПЕЦТЕМЫ</span></p>
                        <ul class="special-menu"><div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-405"><a href="/special-topic-jesus">Иисус – пророк Ислама</a></li><li class="item-406"><a href="/special-topic-jerusalem">Оккупированный Иерусалим. Есть ли надежда?</a></li><li class="item-408"><a href="/special-topic-kak-prinyat-islam">Как принять Ислам</a></li><li class="item-409"><a href="/special-topic-radzhab">Раджаб – месяц Всевышнего</a></li><li class="item-421"><a href="/special-topic-isra-i-miraj">Исра и Мирадж</a></li><li class="item-422"><a href="/special-topic-deti">Дети – частицы наших сердец</a></li><li class="item-435"><a href="/special-topic-vasatyya">«Община, придерживающаяся середины»</a></li><li class="item-436"><a href="/special-topic-ramadan">Благословенный Рамадан</a></li><li class="item-438"><a href="/special-topic-ramadan-i-semya">Рамадан и семья</a></li><li class="item-439"><a href="/special-topic-na-finishnoy-pryamoy-ramadana">На финишной прямой Рамадана</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-440"><a href="/special-topic-id-al-fitr">Ид аль-Фитр</a></li><li class="item-442"><a href="/special-topic-genotsyd-v-gaze">Геноцид в Газе</a></li><li class="item-451"><a href="/special-topic-hadzh">Хадж – великая милость Всевышнего</a></li><li class="item-452"><a href="/special-topic-id-al-adha">Праздник жертвоприношения</a></li><li class="item-464"><a href="/special-topic-hidzhra-nachalo-novoy-ery">Хиджра ‒ начало новой эры</a></li><li class="item-465"><a href="/special-topic-igil">ИГИЛ. Не исламское и не государство</a></li><li class="item-466"><a href="/special-topic-den-ashura">День Ашура</a></li><li class="item-467"><a href="/special-topic-al-aqsa">#АльАкса в опасности</a></li><li class="item-468"><a href="/special-topic-musulmanin-i-rozhdestvo">Мусульманин и Рождество</a></li><li class="item-469"><a href="/special-topic-mawlid-an-nabi">Маулид ан-Наби</a></li></div><div class="art-layout-cell layout-item-3" style="width: 50%"><li class="item-472"><a href="/special-topic-zhenschina-v-islame">Женщина в Исламе</a></li><li class="item-473"><a href="/special-topic-eco-islam">Эко-Ислам</a></li><li class="item-474"><a href="/special-topic-krymskie-tatary">Крымские татары: духовное возрождение</a></li><li class="item-475"><a href="/special-topic-muhammad-asad">Мухаммад Асад – подарок Европы Исламу</a></li><li class="item-476"><a href="/special-topic-ramadan-blizko">Рамадан близко!</a></li><li class="item-477"><a href="/special-topic-koran">Священный Коран</a></li><li class="item-481"><a href="/special-topic-ishchite-znaniya">Ищите знания</a></li><li class="item-488"><a href="/special-topic-hristiane-v-musulmanskih-stranah">Христиане в мусульманских странах</a></li><li class="item-494"><a href="/special-topic-zdorovye">Ислам и здоровье</a></li></div></div></div></ul>                    </div>
        <!--div class="art-layout-cell layout-item-3 find-us" style="width: 33%">
            <p class="title">
                <span style="font-size: 14px; font-weight: bold; color: #E0E0E0;">НАЙТИ НАС</span>
            </p>
            <div>
                <a href="http://www.vk.com/islam4all" class="art-vk-tag-icon">
                    vk.com/islam4all
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/islam.com.ua" class="art-facebook-tag-icon">
                    fb.com/islam.com.ua
                </a>
            </div>
            <div>
               <a href="https://twitter.com/islam_com_ua" class="art-twitter-tag-icon">
                    twitter.com/islam_com_ua
               </a>
            </div>
            <div>
               <a href="https://ok.ru/islamua.net" class="art-odnkl-tag-icon">
                    ok.ru/islamua.net
               </a>
            </div>
            <div>
                <a href="http://islam.com.ua/all-articles/?format=feed&type=rss" target="_blank" class="art-rss-tag-icon">
                    rss
                </a>
            </div>
        </div-->
    </div>
</div>

    <div class="art-page-footer">
        <div class="page-footer-copyright">&copy; 2014 "Ислам для всех" islam.com.ua</div>
        <div class="page-footer-menu"><ul class="menu"><li class="item-302"><a href="/about">О нас</a></li><li class="item-303"><a href="/contact-form">Обратная связь</a></li><li class="item-304"><a href="#">RSS</a></li></ul></div>
    </div>
  </div>
</footer>

</div>

 <a href="#" class="go-top">Вверх</a>
</body>
</html>